Die G-Laderseite.de

- Ruckeln bei 2000-2500 Umdrehungen! -

Meldungen auswählen von
# übertragen # FAQ
[Drucken]

>> >> www.g-laderseite.de » Forum » G-Lader
#1: Ruckeln bei 2000-2500 Umdrehungen! Autor: PoloG4086c BeitragVerfasst am: Mi Okt 17, 2012 3:48 pm
    —
Hey. Habe einen Polo G40 86c. Läuft mit voller Leistung und super rund, jedeoch nur KALT, sobald er schön warm ist, fänder der Polo bei 2000-2500 umdrehungen ein "zündaussetzer" zu machen und das Ruckelt geschwind ordentlich, dann gehts los mit der Leistung und es ist nichts mehr davon zu spüren, hochschalten, bei 2000-2500 U/M das selbe wieder. Egal welche geschwindigkeit, egal ob teillast oder volllast.
Bitte um Hilfe! Lambdasonder wurde oft empfolen da es anscheinend ähnliche symptome sind, die war es NICHT! kraftstofffilter ist auch neu!
Bin am verzweifeln.
Dankbar für alle Tipps und Tricks!

#2:  Autor: Lars GWohnort: Köln/Bonn BeitragVerfasst am: Mi Okt 17, 2012 11:17 pm
    —
Zieh mal den Stecker vom blauen Temperatursensor ab und fahr mal. Wenn es weg ist auswechseln.
#3:  Autor: PoloG4086c BeitragVerfasst am: Do Okt 18, 2012 6:40 am
    —
Schon getan, der wurde getauscht, ist es aber nicht gewesen. Neue Idee? :)
#4:  Autor: Lars GWohnort: Köln/Bonn BeitragVerfasst am: Fr Okt 19, 2012 12:18 am
    —
Co-Poti mal abziehen und fahren. Darin sitzt der Ansauglufttemperaturfühler. Das Steuergerät fährt dann mit einem festen Ersatzwert. Wenn es daran liegt müsste das Ruckeln weg sein.

Ansonsten natürlich Zündkerzen, -kabel, -kerzen.

#5:  Autor: KoradhilWohnort: Berlin BeitragVerfasst am: Fr Okt 19, 2012 12:15 pm
    —
Hallo aus Berlin !

Hatte dasselbe Problem wie Themenstarter. Heute war ich bei VW und hab den Speicher auslesen lassen.

Co Poti defekt !

Prob an der ganzen Sache ist das man so einen Poti nich mehr neu bekommt über VW oder Classic Parts.

Habe aber trotzdem gleich mal Zündkerzen / Kabel / Luftfilter / Lambdasonde gewechselt.

Weiter gehts im SUCHE Forum :D

Gruß Koradhil

#6:  Autor: PoloG4086c BeitragVerfasst am: Fr Okt 19, 2012 4:16 pm
    —
Was macht der CO-Poti?!
#7:  Autor: Polo32fgtWohnort: Horst BeitragVerfasst am: Fr Okt 19, 2012 5:27 pm
    —
Der sagt dem Steuergerät die Temperatur und Menge der angesaugten Luft.
#8:  Autor: InterWohnort: Garbsen BeitragVerfasst am: Fr Okt 19, 2012 11:09 pm
    —
Temperatur ja, Menge nein.
Die Luftmenge berechnet das STG über den Map-Sensor.

#9:  Autor: Polo32fgtWohnort: Horst BeitragVerfasst am: Fr Okt 19, 2012 11:21 pm
    —
[quote="Inter"]Temperatur ja, Menge nein.
Die Luftmenge berechnet das STG über den Map-Sensor.[/quote]

Wenn der nur die Temperatur mißt, dann macht die Einstellschraube(zum CO einstellen), aber keinen Sinn. :?:

#10:  Autor: InterWohnort: Garbsen BeitragVerfasst am: Fr Okt 19, 2012 11:33 pm
    —
Und warum? Der Map-Sensor mißt die Luftmenge und das CO-Poti sagt dem STG wie warm die Luft ist. Aus diesen Werten kann man die Luftmasse errechnen, bzw. wieviel Sauerstoff in der Luft vorhanden ist. Und danach wird dann die entsprechende Kraftstoffmenge zugeteilt.
#11:  Autor: PoloG4086c BeitragVerfasst am: Mi Okt 31, 2012 2:15 pm
    —
also zieh ich den CO-Poti mal ab und fahre und wenn es weg ist muss ein neuer CO-Poti her, ja? =)
#12:  Autor: Lars GWohnort: Köln/Bonn BeitragVerfasst am: Mi Okt 31, 2012 5:32 pm
    —
Ja.

Co-Poti und Klopfsensor hast du nicht vertauscht angeschlossen, oder?
Die haben den gleichen Stecker.

#13:  Autor: PoloG4086c BeitragVerfasst am: Do Nov 01, 2012 6:32 pm
    —
Ich danke euch allen! Es waren die vertauschten Stecker!!! Warum genau er dann bei der Drehzahl und nur wenn er war ist ruckelt kann ich mir zwar gerade noch nicht erklären aber na gut, Fehler weg! Ich hätte nie gedacht das man so doof sein kann und das vertauscht, dem Vorbesitzer sei dank! :-/
#14:  Autor: Lars GWohnort: Köln/Bonn BeitragVerfasst am: Fr Nov 02, 2012 12:32 am
    —
Alles wird gut :) .

Verstehe aber auch nicht, warum VW da gleiche Stecker verwendet wenn es auch noch von der Kabellänge her möglich ist hier Fehler zu machen.

#15:  Autor: GenesisfahrerWohnort: Wartenberg/ Bayern BeitragVerfasst am: Fr Nov 02, 2012 12:48 pm
    —
Wenn man das ganze aber etwas mit Köpfchen verkabelt sollte man eigentlich sehen das vom Klopfsensor ein ziemlich dickes kabel weggeht, und am passenden gegenstück das kabel genauso dick ist, dann kann man eigentlich nix mehr verwechseln.

Bei den Steckern bei der Zündspule ist es das selbe die werden auch gern vertauscht, aber wenn man 2 Stecker zusammensteckt die aus dem selben Strang kommen sollte man schon merken das das keinen Sinn macht ;)

#16:  Autor: sturm20Wohnort: Nicklheim BeitragVerfasst am: Fr Nov 02, 2012 4:54 pm
    —
Dito :mrgreen:




Gruß
Dennis

#17:  Autor: PoloG4086c BeitragVerfasst am: Mi Nov 07, 2012 2:05 pm
    —
ja wenn man es SELBER zusamensteckt achtet man auch auf sowas, nur da ich nie etwas an dem motor gemacht habe, also nichts wo ich die stecker weg hab machen müssen, hat es wohl mein vorbesitzer vertauscht und dann sieht man eben nicht gleich das es andere kabelsind die zusammengesteckt sind :D
>> www.g-laderseite.de » Forum » G-Lader


output generated using printer-friendly topic mod. Alle Zeiten sind GMT + 2 Stunden

Seite 1 von 1

Powered by phpBB © 2001-2004 phpBB Group
Theme created by Vjacheslav Trushkin