Die G-Laderseite.de

- Lader bringt, auch nach der Überholung nix! -

Meldungen auswählen von
# übertragen # FAQ
[Drucken]

>> >> www.g-laderseite.de » Forum » G-Lader
#1: Lader bringt, auch nach der Überholung nix! Autor: piti87 BeitragVerfasst am: Do Jun 24, 2010 4:35 am
    —
Hallo,
ich habe jetzt meinen Lader Überholt (Wellendichtung, Dichtleisten, Gefettet).
Läuft auch alles ganz gut.
Bin Heute bereits 130 km gefahren, da ich diesen ca 300 km wie angeben einfahren möchte.
Jetzt habe ich ein, zwei mal den lader etwas drehen lassen bis maximal kurz vor 4000 umdrehungen.
Dabe ist mir aber aufgefallen das ich nicht mehr asl 0,2 Ladedruck bekomme.

Fährt sich das noch ein oder was ist das los?
DAs kann doch nicht sein das ich so wenig druck hatte, habe vorher auch 0,2 gemacht und diesen deshalb gewartet.
Keinriemen ist auch ggut gespannt, wird aber die tage gegen 2 neue getaucht.

Kann mir einer da einen Tip geben?

Ich danke euch im vorraus.

Gruß
patty

#2:  Autor: Brother-LouiWohnort: Lüneburg BeitragVerfasst am: Do Jun 24, 2010 9:24 am
    —
Moin,

- schließt die Bypassklappe richtig?
- Ladeluftsystem dicht?
- Gaszug richtig eingestellt, eventuell zu wenig Weg um die Bypassklappe zu schließen
- Loch in einem Ladeluftschlauch?

...es gibt da sehr viele möglichkeiten warum es nur 0,2 Bar sind, der Lader muss aber von Anfang an normal viel mehr Druck bringen, auch ohne Einfahren.

Gruss

#3:  Autor: downloadbear BeitragVerfasst am: Do Jun 24, 2010 9:26 am
    —
Hi Patty,
kannst Du sicherstellen, dass nirgends Druck entweicht? Ich denke da an das Ladeluftsystem und vor allem so kritische Stellen wie der Schlauch zum Benzindruckregler usw...
Gruß, Markus

#4:  Autor: piti87 BeitragVerfasst am: Do Jun 24, 2010 12:01 pm
    —
wie kann ich das denn am besten testen, ob ein ladedruckschlauch undicht ist?
Etwas wasser mit pril über die schläuche reiben, also wie beim fahradreifen oder wie mache eich das am besten sichtbar?

Und wie sehe ic hbzw teste ich das am besten mit den bypass?

Kann es vll auch mit der zündung oder den kerzen zu tun haben?

Wiel dasw komische ist, das er relativ zügig auf 0,2 ist nur dann passiert nix mehr. Klebt richtig daran fest.

Achja und was ic hauc hhab, vll hängt das zusammen, das er am anfang oft aus geht.
Also er läut normal, nur dann geht er auf und ab mit der drehzahl, fängt sich wieder und käpft dagegen an aus zu gehen, aber dann geht er aus.
Wenn er warm ist, ist dies nicht mehr.

#5:  Autor: piti87 BeitragVerfasst am: Do Jun 24, 2010 12:38 pm
    —
[quote="piti87"]wie kann ich das denn am besten testen, ob ein ladedruckschlauch undicht ist?
Etwas wasser mit pril über die schläuche reiben, also wie beim fahradreifen oder wie mache eich das am besten sichtbar?

Und wie sehe ic hbzw teste ich das am besten mit den bypass?

Kann es vll auch mit der zündung oder den kerzen zu tun haben?

Wiel dasw komische ist, das er relativ zügig auf 0,2 ist nur dann passiert nix mehr. Klebt richtig daran fest.

Achja und was ic hauc hhab, vll hängt das zusammen, das er am anfang oft aus geht.
Also er läut normal, nur dann geht er auf und ab mit der drehzahl, fängt sich wieder und käpft dagegen an aus zu gehen, aber dann geht er aus.
Wenn er warm ist, ist dies nicht mehr.


http://img24.imageshack.us/i/poloorangmotorgross.jpg/][img]http://img24.imageshack.us/img24/6910/poloorangmotorgross.jpg[/img][/URL]

http://imageshack.us]ImageShack.us[/URL]

Was für schraueben sind das auf den Bild genau?
Und kann mir einer sagen wie ich es wieder auf serie einstelle? (Voll reindrehen und wie viel umdrehungen raus oder so)

#6:  Autor: MG4Wohnort: Rotenburg/Wümme BeitragVerfasst am: Do Jun 24, 2010 1:12 pm
    —
Das wo der Preil drauf zeigt ist die Welle von der
Bypassklappe,da ist keine "Schraube"

Stellschraube für Standgas (Leerlauf) befindet sich
auf der Rückseite der Drosselklappe.
Wenn Du dich über die DK beugst kannst du sie sehen.

Undichtigkeit prüfen

Gestänge Bypassklappe aushängen und die
Bypassklappe per Hand schließen.
Dies aber bitte nur für ein paar Sekunden,
du wirst dann schon hören wie der Lader
arbeitet und dann evtl. auch ob es irgendwo eine
Undichtigkeit gibt.

Gruß MG4

#7:  Autor: Brother-LouiWohnort: Lüneburg BeitragVerfasst am: Do Jun 24, 2010 2:00 pm
    —
@piti87

wo kommst Du denn her, vielleicht kann Dir ja jemand aus der nähe Helfen.

#8:  Autor: MG4Wohnort: Rotenburg/Wümme BeitragVerfasst am: Do Jun 24, 2010 3:56 pm
    —
Nach nochmaligen betrachten des Bildes
ist mir ein Lichtlein :idea: aufgegangen.
Die Schraube die Du meinst ist die kleine "Made"
also Anschlagschraube für DK.

Nene,da dreh mal nicht dran rum,
verstellts auch gleich den Anschlag für das
Leerlaufsignal..........
vielleicht hast Du auch dadurch das Problem
mit deinem doofen Leerlaufverhalten :mrgreen:

Gruß MG4

#9:  Autor: piti87 BeitragVerfasst am: Do Jun 24, 2010 9:17 pm
    —
hi,
danke für eure hilfe.
Hatte es eben bereits versucht mit den bypass, und siehe da es ist wirklich ein loch im druckrohr.
Jetzt habe ich diese prowisorich mit harz zugeklept damit ich ausschlließen kann das es auch nur daran liegt.

Es scheint auch wirklich nur diese stelle zu sein.
Es Pfeift immernoch durch diesen schlitz aber ich habe von ca. 0.15 bar mehr leistung wobei dieser nur ca. halb zu ist.

Jetzt die nächste frage weise einer wo ich das druckrohr herbekomme.

Ich war bereits bei vw die haben es da nicht, nur eben bei classic parts.
Ich kann dies eventuell günstig von einen abkaufen aber lieber wäre mir neu.

Gibt es da auch neue versionen? Also aus alu oder aus den turboschläuchen oder so?

#10:  Autor: Brother-LouiWohnort: Lüneburg BeitragVerfasst am: Do Jun 24, 2010 10:42 pm
    —
Moin noch mal,

das ist doch klasse das Du das Problem gefunden hast.
Wegen dem Druckrohr, meinst Du das was zur Drosselklappe hin geht ( dieses Kunststoff S- Rohr ) da mußt Du mal unter Suche schreiben.
Vielleicht hat noch jemand eines zu liegen, vielleicht auch noch in NEU.

Gruss

#11:  Autor: MG4Wohnort: Rotenburg/Wümme BeitragVerfasst am: Fr Jun 25, 2010 7:32 am
    —
Toll das Du den Fehler gefunden hast :1a:

Wenn es das DR noch neu bei Classic gibt
dann bestellt es doch dort.
Bist auf der sicheren Seite zumal dein Motorraum
ja wie geleckt aussieht,das passt da dann auch schön rein ;)

Gruß MG4

#12:  Autor: Christofer B.Wohnort: Sankt Augustin BeitragVerfasst am: Fr Jun 25, 2010 12:04 pm
    —
für die recht günstigen 25euro (für vw-verhältnisse ;-) ) würde ich garnicht lang überlegen und bei classicparts bestellen!!

da gibts doch schon deutlich teurere teile, bei denen gebrauchte sachen eine echte alternative darstellen...

#13:  Autor: piti87 BeitragVerfasst am: Fr Jun 25, 2010 12:59 pm
    —
aso hehe, ist leider nicht mein motorraum ^^
#14:  Autor: MG4Wohnort: Rotenburg/Wümme BeitragVerfasst am: Fr Jun 25, 2010 4:04 pm
    —
[quote="piti87"]aso hehe, ist leider nicht mein motorraum ^^[/quote]

Boah,Vorspiegelung falscher Tatsachen :mrgreen:

Nun,denn mach Ihn halt so..........

Gruß MG4

#15:  Autor: HG40Wohnort: Bad Fallingbostel BeitragVerfasst am: Fr Jun 25, 2010 8:02 pm
    —
das Plastikrohr kostet nur 25€? und der blöde Schlauch vom Lader zum LLK kostet um die 90€ und platzt ständig....verdrehte Welt.
#16:  Autor: Christofer B.Wohnort: Sankt Augustin BeitragVerfasst am: Fr Jun 25, 2010 11:28 pm
    —
bin noch relativ neu im staubsauger-millieau ;-)
wie oft platzt denn bitte im durchschnitt dieser wellschlauch zw. Lader - LLK ?

#17:  Autor: HG40Wohnort: Bad Fallingbostel BeitragVerfasst am: Sa Jun 26, 2010 6:13 pm
    —
also mir sind bevor ich Samcoschläuche drin hatte, sind mir 2 Schläuche geplatz, die waren allerdings gebraucht(aber nicht rissig).

Das Problem ist halt das der Schlauch über die Jahre rissig wird, weil er ja ständig durch die Motorbewegungen und den Ladedruck belastet wird.

>> www.g-laderseite.de » Forum » G-Lader


output generated using printer-friendly topic mod. Alle Zeiten sind GMT + 2 Stunden

Seite 1 von 1

Powered by phpBB © 2001-2004 phpBB Group
Theme created by Vjacheslav Trushkin