Infos zu MaxRPM
G-Lader, GLader, G60, G40, G60-Lader, G40-Lader, Supercharger, G-Supercharger, Charger, Polo G40, Corrado G60, Golf G60, Passat G60, Tacho, Tachos, Tachofolien, Tachofolie, VW, Volkswagen, Tuning, Motortuning, Motorumbau, Fotogalerie, Forum, VW-Forum

Die G-Laderseite.de

Hier befindest Du Dich:
Querschnitt durch einen G-Lader

Diese Seite
beobachten
Infos zum
Datenschutz


 Bookmark and Share

 
 ... das die G-Laderseite.de eine Datenbank mit einer Größe von etwa 150 MByte hat und aus über 3.500.000 Datensätzen besteht?  
 
>> Foren-Übersicht -> Motoren -> Lambdareglung Digijet
Neues Thema eröffnen  Neue Antwort erstellen  Druckerfreundliche Anzeige Vorheriges Thema :: Nächstes Thema 

Lambdareglung Digijet
BeitragVerfasst am: Mi Apr 11, 2007 1:48 pm Antworten mit Zitat
86c1600ccmOffline
Anmeldung: 30.09.2005
Beiträge: 14
Neuling
Neuling




Hallo Kollegen,
habe mal wieder ein ausgefallenes Problem.
Mein Motor (NZ mit 1600ccm) brauch neuerdings so zwischen 12 und 15 litern Sprit.
Habe eine Lambdareglung durchgeführt in dem ich ein Spannungsmessgerät zw. Messleitung Lambda und Masse geklemmt habe. Bei normalen Benzin/Luftgemisch müsste mir die Sonde einen wert zwischen 0,5 und 0,6 Volt geben (schon mehrmals erfolgreich an anderen Motoren so getestet). Nun passiert folgendes: Motor ist warm, wird gestartet, Voltanzeige bei etwa 0,78V (fettes gemisch). Voltanzeige sinkt gleichmässig, also wird das gemisch ja abgemagert. So, nun kommen wir etwa bei 0,68V an (müsste ja normelerweise noch weiter sinken bis ca. 0,5V), jetzt fängt irgend ein Bauteil an zu spinnen und das Gemisch wird schlagartig mager und wieder fett (Voltschwankungen zw. 0,2 - 0,8V). Diese Schwankungen merkt man auch beim gleichmässigen fahren und auch beim bescheunigen. Ziehe ich nun den Temeraturgeber ab bleibt die Anzeige konstant auf ca. 0,78V, ist ja auch richtig da das Steuergerät denkt der Motor ist kalt. Also Fühler gewechselt, ohne Erfolg.

Teile die inzwischen gewechselt worden: LMM, Lambdasonde, Temperaturfühler, Einspritzdüsen, Druckregler, Steuergerät,

Weiss so langsam echt nicht mehr weiter. an den 300ccm mehr kanns nicht liegen da der Motor sonst auch nur 7-8 Liter genommen hat.

Achso, das anfahren ist auch nicht mehr so leicht da er sich richtig verschluckt beim gasgeben. Ab 4000U/min rennt er wieder ganz normal, ohne ruckeln oder so, denke das das Steuergerät dann auf Vollast schaltet.

Hoffe das jemand noch nen heissen Tip für mich hat.

Gruss
Sven
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen

BeitragVerfasst am: Mi Apr 11, 2007 4:10 pm Antworten mit Zitat
Polo PickupOffline
Anmeldung: 19.05.2006
Alter: 35
Beiträge: 132
Wohnort: im Hohen Norden
Junior
Junior




Also,das die Anzeige zwischen 0,2 und 0,8V hin und her pendelt ist vollkommen normal. Das ist nunmal die Lampdaregelung.
Als erstes wäre interessant ob der Wagen bei Vollgas rußt hinten aus dem Auspuff. Da du ja mehr Hubraum hast und nichts weiter angepasst hast würde ich eher tippen das er zu mager läuft. Im Teillastbereich kann das Steuergerät das vielleicht noch die Regelung ausgleichen aber bei Vollast läuft der definitiv zu mager zu mal die Nz serienmäßig bei 5800U/min abmagern.

Probleme machen bei den Nz Motoren eigentlich nur Falschluft, falsche Unterdruckschläuce, blauer Tempgeber oder halt die Lampdasonde.
Du kannst mal schauen ob du alle Massekabel an die Karosserie angeklemmt hast und ob das braune Kabel an die Ansaugbrücke geschraubt ist (liegt da in der Nähe im Motorkabelbaum)!

Marcel
Benutzer-Profile anzeigen Private Nachricht senden AIM-Name

BeitragVerfasst am: Mi Apr 11, 2007 9:50 pm Antworten mit Zitat
86c1600ccmOffline
Anmeldung: 30.09.2005
Beiträge: 14
Neuling
Neuling




Nein, Russ konte ich nicht feststellen, nur das es nach Sprit stinkt aus dem Auspuff.
Das mit dem Mager laufen hatte ich auch behoben durch eistellbaren Benzindruckregler und G40 Düsen. Hat aber auch nix gebracht. Spritverbrauch unverändert. Habe jetzt wieder die org. Teile eingebaut. Und wie gesagt, vorher lief er ja ganz normal, 6-7 Liter Sprit und gute Leistung.

Ja, geringe Spannungswechsel wären ja normal aber nicht zwischen 02 und 0,7 Volt! Habe noch einen zweiten Polo mit NZ Motor, gleiche Messmethode: Motor starten, Voltanzeige bei 0,7V und singt nach einigen sekunden auf 0,51V ab und bleibt da konstant bzw schwankt ab und an mal auf 0,5V oder 0,52V. Beim Gas geben und auf drehzahl halten steigt der wert wieder kurz auf 0,7 und geht wieder runter auf 0,5V. Also alles so wie es sein soll. Weiss nicht warum das bei bei dem 1,6er nicht so ist. Kann es vielleicht am leerlaufregler liegen?
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen

BeitragVerfasst am: Mo Apr 16, 2007 3:20 pm Antworten mit Zitat
DerBruzzlerOffline
Anmeldung: 16.04.2007
Alter: 40
Beiträge: 45
Wohnort: Mittenwald
Junior
Junior




Die Spannung an der Lambdasonde soll aber wirklich so schwanken!
Wenn die immer auf 0,5 steht, ist die Lambdasonde hinüber , und das Steuergerät kann nicht mehr regeln.


Gruß Daniel
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
 Neues Thema eröffnen  Neue Antwort erstellen  Druckerfreundliche Anzeige  

Lambdareglung Digijet
  >> Foren-Übersicht -> Motoren
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Thema einem Freund per eMail mitteilen


Alle Zeiten sind GMT + 2 Stunden  
Seite 1 von 1  

  
  

Mögliche ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge 3F motor-Drosselklappenpoti/lambdareg... G40 ´92 Motoren 3 Di Aug 12, 2008 8:44 pm Letzten Beitrag anzeigen
Keine neuen Beiträge Digijet/Digifant Tim Elektronik 6 Mo Feb 05, 2007 7:30 pm Letzten Beitrag anzeigen
Keine neuen Beiträge Digijet Nz Motor Tunen ? aber Wie ? rshaiza Motoren 20 Mo Apr 24, 2006 9:26 pm Letzten Beitrag anzeigen
Zur WerkzeugGarage.de
In unserem neuen modernen Onlineshop erhältst Du sowohl als Heimwerker als auch als Profi Werkzeug zu Top-Preisen. Dabei kannst Du das Werkzeug bequem per PayPal, Rechnung, Lastschrift, Kreditkarte, Vorkasse oder Nachnahme bestellen und erhälst es innerhalb weniger Tage. Bereits ab einem Bestellwert von 70,- EUR liefern wir innerhalb von Deutschland übrigens versandkostenfrei!
www.WerkzeugGarage.de

Zu den Artikeln ...
Über 460 neue high performance SuperPro-Fahrwerksteile neu bei MaxRPM!

Entwickelt für die Straße ... auf der Rennstrecke erprobt!


Digitale Ganganzeige
Zum G-Ladershop ...
Mit 256 möglichen Display-Farben
Ab 119,- EUR

Digitale
Schaltanzeige

Zum G-Ladershop ...
Professionelle Schaltanzeige für nahezu alle Fahrzeuge
Ab 119,- EUR



Neuentwicklung:
RS G65-Lader
Zum G-Ladershop ...
Neu entwickelter RS G65-Lader mit 0,3-0,4 Bar höherem Ladedruck gegenüber einem orig. G60-Lader.
Ab 1450,- EUR

G60 Motorsport Verdränger
Zum G-Ladershop ...
Neu entwickelter G60 Motorsport Verdränger. Mit zahlreichen Optimierungen gegenüber der Serie.
Ab 649,- EUR



Empfehlungen:

Kleiner Wartungssatz G40/G60
Zum G-Ladershop ...
Beinhaltet alle Dichtleisten, Wellendichtringe, Zahnriemen sowie Kleinteile
159,- EUR

Racingkit 2
Zum G-Ladershop ...
Fahrwerkskit zur Verbesserung der Straßenlage Deines VW Polos 86/86C. Beinhaltet das Stabikit, das Querlenkerlager sowie das Hinterachslager.
139,- EUR

Öffnungszeiten der Nordschleife