Infos zu MaxRPM
G-Lader, GLader, G60, G40, G60-Lader, G40-Lader, Supercharger, G-Supercharger, Charger, Polo G40, Corrado G60, Golf G60, Passat G60, Tacho, Tachos, Tachofolien, Tachofolie, VW, Volkswagen, Tuning, Motortuning, Motorumbau, Fotogalerie, Forum, VW-Forum

Die G-Laderseite.de

Hier befindest Du Dich:
Querschnitt durch einen G-Lader

Diese Seite
beobachten
Infos zum
Datenschutz


 Bookmark and Share

 
 ... das die G-Laderseite.de eine Datenbank mit einer Größe von etwa 150 MByte hat und aus über 3.500.000 Datensätzen besteht?  
 
>> Foren-Übersicht -> Motoren -> Motor läuft unrund und geht aus Gehe zu Seite 1, 2  Weiter
Neues Thema eröffnen  Neue Antwort erstellen  Druckerfreundliche Anzeige Vorheriges Thema :: Nächstes Thema 

Motor läuft unrund und geht aus
BeitragVerfasst am: Mo Jun 10, 2013 1:08 pm Antworten mit Zitat
TidalixOffline
Anmeldung: 11.05.2009
Beiträge: 171
Junior
Junior




Mein Motor läuft in der Kaltlaufphase ganz schlecht.

Wenn man nach dem Starten nicht lösfährt, sondern einfach nur im Leerlauf stehen lässt, bleibt die Drehzahl zunächst eigentlich konstant, sackt gelegentlich aber ab, so dass er sich schüttelt und sogar ausgeht.

Im warmen Zustand meinte Robert Rüddel, das er auch da ein wenig unrund läuft. Hätte ich jetzt nicht so gesehen, aber ich kenne den vielleicht schon zu lange so. Smile

Der Fehlerspeicher zeigt nichts an.

Ne Idee wie ich die Ursache eingrenzen kann?
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Mo Jun 10, 2013 5:34 pm Antworten mit Zitat
MG4Offline
Anmeldung: 20.12.2008
Alter: 49
Beiträge: 728
Wohnort: Rotenburg/Wümme
Baron
Baron




Blauer Temperatursensor , ggf. Kabelbruch kurz vor dem Stecker zum Sensor.
Ansonsten alle Steckkontakte reinigen und Kontaktspray drauf, mache ich jedes Jahr zum Saisonstart Blinzeln


Geboren wird man mit vielen Persönlichkeiten,sterben wird man als Eine
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Mo Jun 10, 2013 6:33 pm Antworten mit Zitat
TidalixOffline
Anmeldung: 11.05.2009
Beiträge: 171
Junior
Junior




MG4 hat folgendes geschrieben:
Blauer Temperatursensor , ggf. Kabelbruch kurz vor dem Stecker zum Sensor.
Ansonsten alle Steckkontakte reinigen und Kontaktspray drauf, mache ich jedes Jahr zum Saisonstart

Die Kontake einmal zuviel reinigen kann ja nicht schaden. Smile

Aber würde ein defekter Sensor nicht im Fehlerspeicher auftauchen?
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Mo Jun 10, 2013 6:37 pm Antworten mit Zitat
hypertoxicOffline
Anmeldung: 13.05.2006
Alter: 37
Beiträge: 367
Wohnort: meerbusch
Moderator
Moderator




der sensor tauch nur auf wenn DEFEKT, sprich gar kein wert oder kurzschluss, wenn er aber bei 20°C -24°C anzeigt, interpretiert das steuergerät das als plausibel...

könnten auch noch folgende dinge sein:
-leerlaufschalter drosselklappe
-falschluft
-vorförderpumpe
-spritpumpe /-filter
-klopfsensor
-co-poti

nach welcher zeit sackt der leerlauf ins bodenlose ab?

sonst irgendwas dran gemacht worden?

liebe grüße

frank


my g40 babe
http://www.g-laderseite.de/forum/viewtopic.php?t=24591
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger ICQ-Nummer

BeitragVerfasst am: Mo Jun 10, 2013 10:48 pm Antworten mit Zitat
G40er in SpeeOffline
Anmeldung: 29.05.2013
Beiträge: 33
Wohnort: Thüringen
Neuling
Neuling




...ach du scheisse ^^ . Das selbe Problem hab ich auch. Da ich aber den Riemen über den Winter umabauen wollte, hab ich jetzt nicht ganzzz sooo die Motivation da nochmal einen fulltime Check zu machen.

Inwiefern könnte sich das denn negativ auswirken? Oder bleibt das ein absehbarer Splien?

Thanx

MfGrüßen


Servolenkung! ServOlenkung!! ...Watt soll ich 'n damit!? Muggis brauchste! Dann kannste des Ding a fahrn!
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Mo Jun 10, 2013 10:52 pm Antworten mit Zitat
hypertoxicOffline
Anmeldung: 13.05.2006
Alter: 37
Beiträge: 367
Wohnort: meerbusch
Moderator
Moderator




G40er hat folgendes geschrieben:
...
Inwiefern könnte sich das denn negativ auswirken? Oder bleibt das ein absehbarer Splien?...


kommt halt drauf an woran es liegt... wenn es falschluft ist wegen irgendeiner defekten dichtung wäre das nicht so schön, da er dann teilweise magerer läuft als er soll und ggf. der nicht mal nachregeln kann um auf den passenden lambda wert zu kommmen.... eigentlich nicht tragisch, nur bei vollast könnt es recht böse ausgehen.. (spreche da aus eigener erfahrung...)

und vieles ist recht einfach auszuschließen, falschluft z.b. wenn man mal vorsichtig das ganze mit bremsenreinig absprüht, der blaue temp sensor wenn man den mal absteckt und so weiter.... der g40 is echt kein hexenwerk, aber halt ne diva, und die braucht ihre zeit und zuneigung, dafür rennt sie dann auch um so besser Blinzeln

liebe grüße

frank


my g40 babe
http://www.g-laderseite.de/forum/viewtopic.php?t=24591
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger ICQ-Nummer

BeitragVerfasst am: Mo Jun 10, 2013 11:03 pm Antworten mit Zitat
G40er in SpeeOffline
Anmeldung: 29.05.2013
Beiträge: 33
Wohnort: Thüringen
Neuling
Neuling




Das klingt nach einem wahren G40 driver Very Happy . Hört sich nämlich alles nach geflüster und Legende an . Also positiv gemeint ^^ .
Meiner ist leider NOCH keiner. Aber die Vorbereitungen sind in vollem Gange!


Servolenkung! ServOlenkung!! ...Watt soll ich 'n damit!? Muggis brauchste! Dann kannste des Ding a fahrn!
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Mo Jun 10, 2013 11:21 pm Antworten mit Zitat
TidalixOffline
Anmeldung: 11.05.2009
Beiträge: 171
Junior
Junior




Gerade mal kalt gestartet und im Stand laufengelassen. Schon nach ca. 15 Sekunden sackt die Drehzahl das erste Mal ab, versucht das zu regeln und geht dann meist aus.

Je wärmer desto weniger schwankt die Drehzahl, bis er warm dann gleichmässig läuft.

Das Problem besteht schon eine Weile. Seitdem habe ich CO-Poti, den Ansaugtemperaturfühler und Benzinpumpe / Filter getauscht.


Zuletzt bearbeitet von Tidalix am Di Jun 11, 2013 12:16 am, insgesamt einmal bearbeitet
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Mo Jun 10, 2013 11:25 pm Antworten mit Zitat
hypertoxicOffline
Anmeldung: 13.05.2006
Alter: 37
Beiträge: 367
Wohnort: meerbusch
Moderator
Moderator




klingt vielleicht was gewagt, aber könnte es vielleicht sein, dass der zusatzluftschieber die ganze zeit auf geschlossen steht?

was hat der nach dem kaltstart für ne drehzahl?

liebe grüße

frank


my g40 babe
http://www.g-laderseite.de/forum/viewtopic.php?t=24591
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger ICQ-Nummer

BeitragVerfasst am: Mo Jun 10, 2013 11:33 pm Antworten mit Zitat
TidalixOffline
Anmeldung: 11.05.2009
Beiträge: 171
Junior
Junior




Leerlaufdrehzahl ist bei ca. 950 Umin.

Zusatzluftschieber müsste ich durchmessen?
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Mo Jun 10, 2013 11:52 pm Antworten mit Zitat
TidalixOffline
Anmeldung: 11.05.2009
Beiträge: 171
Junior
Junior




Der blaue Temperaturfühler ist für Wassertemperatur, oder?

Ich habe den für die Ansaugtemperatur getauscht. Dann müsste ich den Blauen noch machen.
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Di Jun 11, 2013 12:27 am Antworten mit Zitat
hypertoxicOffline
Anmeldung: 13.05.2006
Alter: 37
Beiträge: 367
Wohnort: meerbusch
Moderator
Moderator




Tidalix hat folgendes geschrieben:
Der blaue Temperaturfühler ist für Wassertemperatur, oder?


jup, ist für wassertemp, wechseln echt easy Smile

der schwarze daneben steuert die anzeige im tacho an Blinzeln

liebe grüße

frank


my g40 babe
http://www.g-laderseite.de/forum/viewtopic.php?t=24591
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger ICQ-Nummer

BeitragVerfasst am: Di Jun 11, 2013 12:32 am Antworten mit Zitat
hypertoxicOffline
Anmeldung: 13.05.2006
Alter: 37
Beiträge: 367
Wohnort: meerbusch
Moderator
Moderator




Tidalix hat folgendes geschrieben:
Leerlaufdrehzahl ist bei ca. 950 Umin.

Zusatzluftschieber müsste ich durchmessen?


normalerweise sollte nach dem anlassen die leerlaufdrehzahl erhöht sein (1450rpm) für ca. 1 minute und dann sollte der zusatzluftschieber zu machen und es sich bei 900 etwa einpendeln.....

würde so sagen der zusatzluftschieber hängt bei voll zu und damit kommt der motor im kalten zustand nicht klar.....

normalerweise sollte der zusatzluftschieber offen sein und bei anlegen von spannung nach ner minute oder was mehr zu machen, aber meist nicht 100% dicht....

testen könntest das indem du den schlauch am druckrohr mal zuklemmst und schaust ob sich an der drehzahl was ändert, sollte beim kalten motor ne änderung machen und beim warmen nicht, wenn der ZLS normal funktioniert....

liebe grüße

frank


my g40 babe
http://www.g-laderseite.de/forum/viewtopic.php?t=24591
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger ICQ-Nummer

BeitragVerfasst am: Di Jun 11, 2013 12:50 am Antworten mit Zitat
TidalixOffline
Anmeldung: 11.05.2009
Beiträge: 171
Junior
Junior




Die Punkte prüfe ich mal die nächsten Tage.

Vielen Dank schon mal für die Tipps! Smile
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Di Jun 11, 2013 8:54 pm Antworten mit Zitat
G40er in SpeeOffline
Anmeldung: 29.05.2013
Beiträge: 33
Wohnort: Thüringen
Neuling
Neuling




Kann's nicht auch am Zündzeitpunkt liegen? Das der irgendwie auf etwas sehr spät gestellt wurde...?


Servolenkung! ServOlenkung!! ...Watt soll ich 'n damit!? Muggis brauchste! Dann kannste des Ding a fahrn!
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Di Jun 11, 2013 8:59 pm Antworten mit Zitat
hypertoxicOffline
Anmeldung: 13.05.2006
Alter: 37
Beiträge: 367
Wohnort: meerbusch
Moderator
Moderator




da tidalix etwas von rüddel erwähnte hab ich gedacht, dass das das erste wäre, was der überprüft hat, denn das is ja das womit man am meisten die leistung beeinflussen kann (abgesehen von laderrad) und habe das deshalb als standard gesehen bevor nen auto auf den prüfstand oder zur abstimmung kommt....

aber könnt natürlich auch daran liegen...

liebe grüße

frank


my g40 babe
http://www.g-laderseite.de/forum/viewtopic.php?t=24591
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger ICQ-Nummer

BeitragVerfasst am: Di Jun 11, 2013 9:03 pm Antworten mit Zitat
G40er in SpeeOffline
Anmeldung: 29.05.2013
Beiträge: 33
Wohnort: Thüringen
Neuling
Neuling




kein Thema. war nur noch mein Anhang zu der Sache. ich mein, die meisten tüffteln ja nicht erst seit gestern und vllt war es auch das erste. Aber dachte bevor man ausversehen eines der naheliegensten Dinge vergisst, schmeiß ich's einfach mal mit in den Ring ^^ .

MfGrüße, Chrischan


Servolenkung! ServOlenkung!! ...Watt soll ich 'n damit!? Muggis brauchste! Dann kannste des Ding a fahrn!
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Mi Jun 12, 2013 10:37 pm Antworten mit Zitat
TidalixOffline
Anmeldung: 11.05.2009
Beiträge: 171
Junior
Junior




G40er in Spee hat folgendes geschrieben:
kein Thema. war nur noch mein Anhang zu der Sache. ...

Du hast Recht, es kann nicht schaden auch darauf hinzuwiesen.

Der Zündzeit wurde 2009 nicht verändert.

Der Wagen wurde aber ursprünglich nicht vom Rüddel, sondern von Andre Schmale bei AST Tuning in Herne abgestimmt. Ich habe von beiden eine gute Meinung.
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Mi Jun 12, 2013 11:39 pm Antworten mit Zitat
hypertoxicOffline
Anmeldung: 13.05.2006
Alter: 37
Beiträge: 367
Wohnort: meerbusch
Moderator
Moderator




was für nen laderrad fährst du und welche zündkerzen?

liebe grüße

frank


my g40 babe
http://www.g-laderseite.de/forum/viewtopic.php?t=24591
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger ICQ-Nummer

BeitragVerfasst am: Mi Jun 12, 2013 11:51 pm Antworten mit Zitat
TidalixOffline
Anmeldung: 11.05.2009
Beiträge: 171
Junior
Junior




hypertoxic hat folgendes geschrieben:
was für nen laderrad fährst du und welche zündkerzen?

Ich fahre ein Laderad mit 70 mm Durchmesser und Bosch W5DPO Zündkerzen.



Kleine Korrektur zum Zusatzluftschieber - Er funktioniert doch. Für die ersten 1 bis 2 Minuten wird die Drehzahl angehoben, aber nicht so hoch wie von Dir als normal beschrieben, sondern auf 1.250 U/min. Ich muss die nächsten Fahrten mal darauf achten ob er das zuverlässig immer macht, denn danach herscht wieder rucklen.
Benutzer-Profile anzeigen Private Nachricht senden
 Neues Thema eröffnen  Neue Antwort erstellen  Druckerfreundliche Anzeige  

Motor läuft unrund und geht aus
  >> Foren-Übersicht -> Motoren
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Gehe zu Seite 1, 2  Weiter
Thema einem Freund per eMail mitteilen


Alle Zeiten sind GMT + 2 Stunden  
Seite 1 von 2  

  
  

Mögliche ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Motor qualmt joirdo Motoren 3 Fr Aug 12, 2016 3:44 pm Letzten Beitrag anzeigen
Keine neuen Beiträge Motor ruckelt bei konstanter Drehzahl... Maz Motoren 2 Di Dez 30, 2014 5:27 pm Letzten Beitrag anzeigen
Keine neuen Beiträge Meinungen zu Motor 1,4 l TSI Kompress... nick Dies und das 10 Sa Dez 27, 2014 3:56 pm Letzten Beitrag anzeigen
Keine neuen Beiträge vw derby motor umbauen ? hypertoxic Motoren 12 Di Aug 26, 2014 3:59 pm Letzten Beitrag anzeigen
Keine neuen Beiträge HILFE..Einspritzung..Motor mit Benzin... Polo32fgt Technik 12 Sa Okt 19, 2013 5:48 pm Letzten Beitrag anzeigen
Zur WerkzeugGarage.de
In unserem neuen modernen Onlineshop erhältst Du sowohl als Heimwerker als auch als Profi Werkzeug zu Top-Preisen. Dabei kannst Du das Werkzeug bequem per PayPal, Rechnung, Lastschrift, Kreditkarte, Vorkasse oder Nachnahme bestellen und erhälst es innerhalb weniger Tage. Bereits ab einem Bestellwert von 70,- EUR liefern wir innerhalb von Deutschland übrigens versandkostenfrei!
www.WerkzeugGarage.de

Zu den Artikeln ...
Über 460 neue high performance SuperPro-Fahrwerksteile neu bei MaxRPM!

Entwickelt für die Straße ... auf der Rennstrecke erprobt!


Digitale Ganganzeige
Zum G-Ladershop ...
Mit 256 möglichen Display-Farben
Ab 119,- EUR

Digitale
Schaltanzeige

Zum G-Ladershop ...
Professionelle Schaltanzeige für nahezu alle Fahrzeuge
Ab 119,- EUR



Neuentwicklung:
RS G65-Lader
Zum G-Ladershop ...
Neu entwickelter RS G65-Lader mit 0,3-0,4 Bar höherem Ladedruck gegenüber einem orig. G60-Lader.
Ab 1450,- EUR

G60 Motorsport Verdränger
Zum G-Ladershop ...
Neu entwickelter G60 Motorsport Verdränger. Mit zahlreichen Optimierungen gegenüber der Serie.
Ab 649,- EUR



Empfehlungen:

Kleiner Wartungssatz G40/G60
Zum G-Ladershop ...
Beinhaltet alle Dichtleisten, Wellendichtringe, Zahnriemen sowie Kleinteile
159,- EUR

Racingkit 2
Zum G-Ladershop ...
Fahrwerkskit zur Verbesserung der Straßenlage Deines VW Polos 86/86C. Beinhaltet das Stabikit, das Querlenkerlager sowie das Hinterachslager.
139,- EUR

Öffnungszeiten der Nordschleife