Infos zu MaxRPM
G-Lader, GLader, G60, G40, G60-Lader, G40-Lader, Supercharger, G-Supercharger, Charger, Polo G40, Corrado G60, Golf G60, Passat G60, Tacho, Tachos, Tachofolien, Tachofolie, VW, Volkswagen, Tuning, Motortuning, Motorumbau, Fotogalerie, Forum, VW-Forum

Die G-Laderseite.de

Hier befindest Du Dich:
Querschnitt durch einen G-Lader

Diese Seite
beobachten
Infos zum
Datenschutz


 Bookmark and Share

 
 ... das die G-Laderseite.de insg. aus 516 PHP- und 512 HTML-Seiten besteht?  
 
>> Foren-Übersicht -> Motoren -> Ruckeln bei Teillast 3000RPM Gehe zu Seite 1, 2  Weiter
Neues Thema eröffnen  Neue Antwort erstellen  Druckerfreundliche Anzeige Vorheriges Thema :: Nächstes Thema 

Ruckeln bei Teillast 3000RPM
BeitragVerfasst am: Mo Apr 29, 2013 8:26 pm Antworten mit Zitat
hypertoxicOffline
Anmeldung: 13.05.2006
Alter: 37
Beiträge: 367
Wohnort: meerbusch
Moderator
Moderator




Hi,

hab bei meinem babe (2fg40) das problem, dass er im teillastbereich bei 3000 U/min merklich ruckelt.

habe schon die ansaugbrücke mit bremsenreiniger abgesprüht nachdem ich nen anderen Zusatzluftshieber verbaut hab, brachte aber keine änderung beim fluten...

lambdasonde würde ich ausschliessen da die AFR 14,3-15,0 anzeigt bei teillast.

blauer temp fühler is in ordnung, reagiert mit drehzahlerhöhung wenn abgesteckt

zusatzluftschieber mittlerweile auch okay, keine reaktion auf abdrücken des schlauchs bei warmem motor

hab es bislang noch nicht hinbekommen den fehlerspeicher selbst auszulesen, werde das morgen mal machen lassen beim bosch-dienst... (recht ungern)

wobei er meiner meinung nach ned im notprogramm sein kann, weil der lambda werte passen und man sieht wie sie regelt und verbrauch is auch im rahmen...

wollte mmorgen mal das co-poti abstecken und ne runde drehen, ohmisch gemessen hat es 230 ohm zwischen pin 1 und 3....
kann man den klopfsensor testen irgendwie (fehlzündungen nicht zu hören)?? kann man den mit normalen mitteln die man so als polofahrer daheim hat austesten?

was könnt ich noch testen ausser mal probeweise die lambdasonde abzustecken?

weil glaub würde unseren bosch-diesnt erstmal überfordern mit fehlerspeicher auslesen... *g*

kann es der hallgeber sein? oder würde sich das dann auch bei anderen fahrzuständen äussern?
vollast geht er okay ohne ruckeln, nicht unbedingt supergut, aber ohne merkliche aussetzer, verschlucker oder ruckeln...

meiner meinung nach is auch die leerlaufdrehzahl recht hoch, knapp tausend nach dem ab werk verbauten schätzeisen.... könnt das irgendwie zusammenhängen?

wäre für tipps und hilfe echt dankbar, hab schon die suchfunktion gequält und hab die letzten wochen schon recht viel geld reingesteckt und würde es gerne für die laderüberholung sparen... bin technisch auch nicht ganz unversiert und hab keine "zwei linken hände", daher würde ich gerne selbst schonmal einiges ausschließen können...

schonmal im vorraus danke für die hilfe Smile

liebe grüße

frank

ps: schlauch vom BKV hab ich auch getestet, is jetzt dicht und ventil funktioniert auch... aber auch keine besserung
ladedrucksystem is auch dicht....
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger ICQ-Nummer

BeitragVerfasst am: Mo Apr 29, 2013 9:28 pm Antworten mit Zitat
G40TerracottaOffline
Anmeldung: 12.02.2008
Alter: 36
Beiträge: 982
Baron
Baron




Hast du vielleicht die Stecker CoPoti <----> Klopfsensor vertauscht ?

Grusd
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Mo Apr 29, 2013 9:36 pm Antworten mit Zitat
hypertoxicOffline
Anmeldung: 13.05.2006
Alter: 37
Beiträge: 367
Wohnort: meerbusch
Moderator
Moderator




G40Terracotta hat folgendes geschrieben:
Hast du vielleicht die Stecker CoPoti <----> Klopfsensor vertauscht ?

Grusd


hab ich auch schon gefunden in der suchfunktion.... hab die so immer wieder dran gebaut wie abgemacht, am co-poti sind blaue und weisse kabel dran, ca. 1,0-1,5mm² und am klopfsensor sind recht dicke kabel dran, so 2,5mm², sollte doch dann passen, oder?

kann der klopfsensor eigentlich defekt gehen, wenn der zuvor unprofessionell eingebaut wurde, sprich die 20Nm überzogen wurden? weil bei mir sind alle schrauben bisher immer entweder lose gewesen oder bombig fest *g*


liebe grüße

frank
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger ICQ-Nummer

BeitragVerfasst am: Di Apr 30, 2013 12:14 am Antworten mit Zitat
G40TerracottaOffline
Anmeldung: 12.02.2008
Alter: 36
Beiträge: 982
Baron
Baron




Ich denk mal wenn der Klopfsensor unsachgemäß angezogen ist, dann ist die funktion beeinträchtigt.

Gruss
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Fr Mai 03, 2013 11:20 pm Antworten mit Zitat
hypertoxicOffline
Anmeldung: 13.05.2006
Alter: 37
Beiträge: 367
Wohnort: meerbusch
Moderator
Moderator




hi,

wenn ich den stecker vom copoti abstecke wird es etwas besser, aber is immernoch...

habe mir mal gedacht nochmal weghen falschluft zu schauen und vielleicht den klopfsensor mal auf verdacht zu tauschen, danach co poti und woran es halt noch liegen könnte.

da ich hier in der gegend nur leide rbislang niemanden finden von wegen fehlerspeicher auslesen (boschdienst faselt von blinkcodes 1A ), hab ich mal ne frage:

wie sieht das aus mit den sachen die im fehlerspeicher abgelegt sind. was bewirkt den notlauf und welche sensoren löschen den fehler wieder selbst (blauer temp-geber, oder?)

weil wäre ja blöd wenn ih den klopfsensor tausche und problem bleibt bestehen, aber nicht weil der sensor defekt is, sonder weil der noch als fehler hinterlegt ist und sich selbst nich löscht....

hoffe hab es verständlich rübergebracht....

liebe grüße

frank


my g40 babe
http://www.g-laderseite.de/forum/viewtopic.php?t=24591
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger ICQ-Nummer

BeitragVerfasst am: Mo Mai 06, 2013 8:36 am Antworten mit Zitat
downloadbearOffline
Anmeldung: 28.12.2003
Alter: 36
Beiträge: 2946
General
General




Hallo Frank,
wenn der mal im Notlauf ist, geht er von alleine nicht mehr raus. Ohne die Möglichkeit, den FS zu löschen, kannst Du Dir die Arbeit mit dem Tauschen von Teile ersparen. Sonst baust Du alles mögliche umsonst um.
Ich würd Dir bei Deinem Problem mit FS-auslesen gern weiterhelfen, hab aber keine Ahnung was Du noch probieren könntest.
Gruß Markus
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Mo Mai 06, 2013 6:20 pm Antworten mit Zitat
hypertoxicOffline
Anmeldung: 13.05.2006
Alter: 37
Beiträge: 367
Wohnort: meerbusch
Moderator
Moderator




downloadbear hat folgendes geschrieben:
Hallo Frank,
wenn der mal im Notlauf ist, geht er von alleine nicht mehr raus. Ohne die Möglichkeit, den FS zu löschen, kannst Du Dir die Arbeit mit dem Tauschen von Teile ersparen. Sonst baust Du alles mögliche umsonst um.
Ich würd Dir bei Deinem Problem mit FS-auslesen gern weiterhelfen, hab aber keine Ahnung was Du noch probieren könntest.
Gruß Markus


genau das habe ich mir gedacht...

habe heute mal mit der hilfe von nem arbeitskollegen mit nem taiwan kabel und V**com 7.irgendwas den fehlerspeicher ausgelesen und auch gelöscht. waren einige einträge drin, welche für mich schlüssig sind (stecker war ab an CO Poti / Ansaugtempfühler), jedoch auch welche, wo ich davon ausging, die würden sich selbst löschen (kühlmitteltempgeber) (fahrzeug hat beim abstecken drauf reagiert, deshalb denke ich der is ganz)

bin heut mal ne kleine runde gefahren mit allen möglichen lastzuständen, morgen schauen wir mal ob was neues abgelegt wurde im fehlerspeicher

kann man es eigentlich irgendwie erkennen, wenn der klopfsensor aktiv ist? wird das auch abgespeichert? oder könnte man den vielleicht sogar umgehen durch ne kabelbrücke? weil glaube kaum, dasu der bei dem verbauten tuning wirklich richtig funktioniert und nicht was 'normales' vielleicht sogar als klopfen interpretiert...

liebe grüße

frank


my g40 babe
http://www.g-laderseite.de/forum/viewtopic.php?t=24591
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger ICQ-Nummer

BeitragVerfasst am: Mo Mai 06, 2013 6:33 pm Antworten mit Zitat
MG4Offline
Anmeldung: 20.12.2008
Alter: 49
Beiträge: 728
Wohnort: Rotenburg/Wümme
Baron
Baron




Meine Erfahrungen mit dem Teillastruckeln stammen vom 2er G40 aber evtl. hilft es ja auf die richtige Spur zu kommen.
Also, verbaue ich einen 2F Lader mit original Laderad habe ich das ruckeln im Bereich 2500-3000 U/min, ist der Rüssellader drin mit ori. Rad ist es nicht da.Verbaue ich 2F Lader mit 70er Rad dann ist es auch weg.

Bei mir mag der LLM die Ansaugschwingungen nicht die der 2F Lader erzeugt da auch der Ansaugweg zwischen Lader und LMM etwas länger ist.
Das schein das 70 LR wieder auszugleichen.
Beim Rüssel ist der Ansaugweg direkter.

Abhilfe schafte nach vielen probieren auch eine leichte Erhöhung des Benzindrucks

Gut, Du hast kein LMM aber ich kenne Deinen Lufikasten und Dein LR nicht.


Geboren wird man mit vielen Persönlichkeiten,sterben wird man als Eine
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Mo Mai 06, 2013 6:41 pm Antworten mit Zitat
hypertoxicOffline
Anmeldung: 13.05.2006
Alter: 37
Beiträge: 367
Wohnort: meerbusch
Moderator
Moderator




MG4 hat folgendes geschrieben:

Abhilfe schafte nach vielen probieren auch eine leichte Erhöhung des Benzindrucks

Gut, Du hast kein LMM aber ich kenne Deinen Lufikasten und Dein LR nicht.


kasten hat er keinen mehr, K&N 57i mit 65er laderrad... muss aber schonmal so gelaufen haben, war damals von sorg abgestimmt worden. und denke die machten das auch bei teillast und so...

werde mal schauen und mal ein wenig austesten, morgen mal schauen was der fehlerspeicher interessantes zu melden hat Smile

liebe grüße

frank


my g40 babe
http://www.g-laderseite.de/forum/viewtopic.php?t=24591
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger ICQ-Nummer

kleines update
BeitragVerfasst am: Di Mai 07, 2013 6:38 pm Antworten mit Zitat
hypertoxicOffline
Anmeldung: 13.05.2006
Alter: 37
Beiträge: 367
Wohnort: meerbusch
Moderator
Moderator




so, fehlerspeicher gestern ausgelesen und bis heute nach testen aller verschiedenen lastzustände kein neuer eintrag....
daraufhin:
- auf falschluft kontrolliert, negativ
- zündkerzen getauscht, keine besserung
- verteilerkappe und -finger getauscht, keine besserung

was kann es noch sein? läuft okay, ab ca. 2500 fängt er langsam stottern an und bei 3000 richtig doll (leicht periodisch), wenn man von unten direkt voll durchbeschleunigt is okay
beim beschlunigen während dem ruckeln braucht er auch ne gute lange "gedenksekunde"...
geht oben rum auch was träge im 5ten, denke liegt am fehlenden ladedruck, aber anderes thema..

werde morgen noch die zündkabel austauschen und dann bin ich am ende mit meinem latein....

hab noch den klopfsensor in verdacht, doch wie kann man den testen?

kann man den überbrücken irgendwie, weil bei meinem setup hat das teil eh keinen wirklichen sinn mehr denke ich (frühzündung, 98oktan pflicht, vibrationen durch fahrwerk und auspuff und so was)

hab nen neuen hier liegen, aber keine wirkliche gelegenheit den 'mal eben' zu tauschen....
könnt ich den zum testen anklemmen und weich verpackt irgendwo festschnüren?

danke für eure hilfe

frank

ps: werte auf AFR pendeln im teillast zwischen 14.4 und 15.3, sprich lambdasonde is am regeln... benzindruck kann ich nicht messen, doch wäre das das problem sollte der doch immer stottern, vor allem bei vollast?!?


my g40 babe
http://www.g-laderseite.de/forum/viewtopic.php?t=24591
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger ICQ-Nummer

BeitragVerfasst am: Di Mai 07, 2013 11:09 pm Antworten mit Zitat
G40TerracottaOffline
Anmeldung: 12.02.2008
Alter: 36
Beiträge: 982
Baron
Baron




Zu geringer Benzindruck macht sich bei Volllast bemerkbar. Bei mir war die Vorförderpumpe im Tank defekt, bei Volllast blieb ab und zu Leistung weg. Neues eingebaut, nun wieder ok.

Gruss
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Di Mai 07, 2013 11:18 pm Antworten mit Zitat
hypertoxicOffline
Anmeldung: 13.05.2006
Alter: 37
Beiträge: 367
Wohnort: meerbusch
Moderator
Moderator




G40Terracotta hat folgendes geschrieben:
Zu geringer Benzindruck macht sich bei Volllast bemerkbar. Bei mir war die Vorförderpumpe im Tank defekt, bei Volllast blieb ab und zu Leistung weg. Neues eingebaut, nun wieder ok.

Gruss


woran könnt man das erkennen?`elektrische benzinpumpe geht mit der zündung an und schaltet nach ca. 2 sekunden ab, wäre bei defekter vorförderpunmpe doch länger, oder bin ich da auf'm holzweg?

würde man das denn am spritdruck erkennen (wenn druckgeber an einsprtzleiste), dass wenn VFP nicht geht der spritdruck einbricht? aber dann wäre ja auch lambda daneben und der geht bei vollast auf AFR 10 runter... oder bin ich da auf dem holzweg?

liebe grüße

frank

PS: hab suche schon ausgequetscht, kann mir jemand erklären wie der klopfsensor arbeitet? misst ne frequenz und gibt nen signal raus, oder?

pps: was könnte es noch sein, das vom fehlerspeicher nicht erfasst wird? so temporäre fehlfunktionien schließe ich aus, da das ruckeln beständig da ist, bei kalt weniger, aber beim fahren im 30er bereich um so extremer und je länger bei konstanter drehzahl desto schlimmer wird es.. Traurig


my g40 babe
http://www.g-laderseite.de/forum/viewtopic.php?t=24591
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger ICQ-Nummer

BeitragVerfasst am: Di Mai 07, 2013 11:31 pm Antworten mit Zitat
G40TerracottaOffline
Anmeldung: 12.02.2008
Alter: 36
Beiträge: 982
Baron
Baron




Hol die Pumpe einfach raus und schau ob die läuft. Ist schnell gemacht.

Gruss
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Di Mai 07, 2013 11:34 pm Antworten mit Zitat
hypertoxicOffline
Anmeldung: 13.05.2006
Alter: 37
Beiträge: 367
Wohnort: meerbusch
Moderator
Moderator




G40Terracotta hat folgendes geschrieben:
Hol die Pumpe einfach raus und schau ob die läuft. Ist schnell gemacht.

Gruss


sitzt unter der rückbank oder wie kommt man da dran? oder verwechsel ich das jetzt mit bmw *g*

is auch elektrisch über die zündung?!?

wäre auf jeden fall ne gute erklärung... denn denke merke das bei vollast in den unteren gängen ned wegen dem (extrem) kurzen getriebe...

leibe grüße

frank


my g40 babe
http://www.g-laderseite.de/forum/viewtopic.php?t=24591
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger ICQ-Nummer

BeitragVerfasst am: Di Mai 07, 2013 11:37 pm Antworten mit Zitat
G40TerracottaOffline
Anmeldung: 12.02.2008
Alter: 36
Beiträge: 982
Baron
Baron




Wenn man noch die Rückbank hat sitzt die da drunter. Grinser
Und ja die geht über die Zündung.
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Di Mai 07, 2013 11:41 pm Antworten mit Zitat
hypertoxicOffline
Anmeldung: 13.05.2006
Alter: 37
Beiträge: 367
Wohnort: meerbusch
Moderator
Moderator




G40Terracotta hat folgendes geschrieben:
Wenn man noch die Rückbank hat sitzt die da drunter. Grinser
Und ja die geht über die Zündung.


okay, danke, hab ne rückbank Blinzeln

dann check ich das jetzt die tage mal zuerst, ob deren funktion gegeben ist Blinzeln

guter tipp 1A 1A

lg

frank


my g40 babe
http://www.g-laderseite.de/forum/viewtopic.php?t=24591
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger ICQ-Nummer

kleines update
BeitragVerfasst am: Mi Mai 08, 2013 11:18 pm Antworten mit Zitat
hypertoxicOffline
Anmeldung: 13.05.2006
Alter: 37
Beiträge: 367
Wohnort: meerbusch
Moderator
Moderator




so, zündung (kabel kappe, kerzen, verteilfinger) in ordnung, teils sogar neu

fehlerspeicher leer

sprit schliesse ich aus weil:
ruckeln nur zwischen 2500 und 3200 bei konstanter pedalstellung, sonst alles in ordnung, beschleunigt auch gleichmässig und so

wenn man mit 30 durch die gegen eiert, dann ruckelt es ganz extrem (bei meinem getriebe 3000rpm)

kann doch eigentlich nur am klopfsensor liegen, dass der dann da irgendwelche komischen schwingungen bekommt oder zu fest oder lose eingebaut ist, oder?

oder liege ich falsch, wenn ich sage alles andere müßte ja immer sein und ned nur bei dem kleinen konfigurationsfesnter?!?

oder hat sonst nochj jemand ne idee?

liebe grüße

frank

PS: werde morgen mal klopfsensor tauschen und dann mal schauen, ausserdem mal eben dann noch die DK-Schalter prüfen

@g40 terracotta: vorförderpumpe checke ich wenn ich das nächste mal auf der grube bin, aber ich persönlich würde es rein logisch ausschließen wenn man die berichte der suche berücksichtigt...


my g40 babe
http://www.g-laderseite.de/forum/viewtopic.php?t=24591
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger ICQ-Nummer

die lösung (hoffentich)
BeitragVerfasst am: Do Mai 09, 2013 11:39 am Antworten mit Zitat
hypertoxicOffline
Anmeldung: 13.05.2006
Alter: 37
Beiträge: 367
Wohnort: meerbusch
Moderator
Moderator




hi,

hab dann heute mal die schalter von der drosselklappe gemessen - wie neu *g*

wollte dann den klopfsensor mal tauschen, aber konnt mich nicht so wirklich durchringen, da ich befürchtete dass es eine ewige fummelei is die schraube wieder rein zu bekommen ohne die ansaugbrücke abzubauen...
hab trotzdem mal nen schlüssel angesetzt und wollte mal das drehmomentüberprüfen...
hab mir dann erstmal nen rohr zur verlängerung holen müssen *g*

da der ja auch ned im fehlerspeicher drin stand denk ich probier es einfach mal aus, nachdem der mit ca. 20Nm wieder angezogen war...

und was soll ich sagen, um welten besser Lachen Lachen

gibt es ne möglichkeit den zu überprüfen? nicht dass der so 'halb' kaputt is durch das zu feste montieren eines der vorgänger... hab nen neuen hier liegen, könnte den einfach anstecken, aber denke der gibt ja auch beim normalen motorlauf (ohne klopfen) nen signal raus... jemand damit schonmal erfahrungen gemacht?

danke für die ganze hilfe und die sehr guten Vorschläge, ohne dieses Forum würde solch eine süsse diva einem ja die haare vom kopf fressen Blinzeln 1A

liebe grüße

frank

PS: bei ner kleinen testrunde von 35km lief er direkt viel besser, und hatte 0,15 bar mehr ladedruck Frage? Frage? Frage? finde da noch keinen zusammenhang...

pps: erstmal tacho umbauen und direkt ne digitale ladedruckanzeige mit rein Blinzeln


my g40 babe
http://www.g-laderseite.de/forum/viewtopic.php?t=24591
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger ICQ-Nummer

kleines update
BeitragVerfasst am: Sa Mai 18, 2013 8:39 pm Antworten mit Zitat
hypertoxicOffline
Anmeldung: 13.05.2006
Alter: 37
Beiträge: 367
Wohnort: meerbusch
Moderator
Moderator




so, der klopfsensor ist neu und mit 20nm angezogen, läuft schonmal besser aber immer noch nicht perfekt....

auf anraten von nem anderen user habe ich wegen resonanzen mal umgebaut auf zahnriemen (quasi von 68er laderrad auf 65er), womit er auch damals bei sorg abgestimmt wurde....

er ruckelt leider noch immer, trotz tausch des offenen k&n gegen original kasten (ohne verfüngung, mit k&n-matte).... von daher würde ich resonanzen ausschließen, da noch immer bei 2500-3000 bei teillast, müsste sich ja sonst ändern bei komponentenveränderung, oder?

was könnt es denn noch sein? der chip von sorg? oder vorförderpumpe (würde ich ausschließen, da kein ruckeln bei vollast und vollast AFR bei 10.3)... benzindruckregler? (denke auch dabei das gleiche wie bei vorörderpumpe *g*)

was könnt es noch sein? kerzen (w5dpo)?

kerzenbild is auch rehbraun bis etwas schwärzer

fehlerspeicher is auch leer, verbrauch momentan gut getreten bei ca. 10,X liter, sprit ausschließlich 98oktan super+

ölverbrauch im rahmen, qualmt nur kurz blau beim ersten anlassen (tippe auch ventilschaftdichtungen), sonst nur extern...


AFR wert bei teillast pendelnt zischen 14,6-15,3, sprich lambdasonde regelt

blauer temp sensor abstecken bringt auch direkt ne veränderung in der leerlaufdrehzahl...

was kann ich noch testen um der kleinen diva ihr känguruh-getue auszutreiben? weil bei 30km/h bin ich dann genau in dem drehzahlbereihch, in nem anderen gang fahren is blöd weil dann total träger oder voll prollig laut wie die mofas die mehr lärm machen als fortbewegung Cool

liebe grüße

frank


my g40 babe
http://www.g-laderseite.de/forum/viewtopic.php?t=24591
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger ICQ-Nummer

BeitragVerfasst am: Di Mai 28, 2013 11:25 am Antworten mit Zitat
simsone2Offline
Anmeldung: 21.02.2011
Alter: 47
Beiträge: 106
Wohnort: Fürth
Junior
Junior




MG4 hat folgendes geschrieben:
Meine Erfahrungen mit dem Teillastruckeln stammen vom 2er G40 aber evtl. hilft es ja auf die richtige Spur zu kommen.
Also, verbaue ich einen 2F Lader mit original Laderad habe ich das ruckeln im Bereich 2500-3000 U/min, ist der Rüssellader drin mit ori. Rad ist es nicht da.Verbaue ich 2F Lader mit 70er Rad dann ist es auch weg.

Bei mir mag der LLM die Ansaugschwingungen nicht die der 2F Lader erzeugt da auch der Ansaugweg zwischen Lader und LMM etwas länger ist.
Das schein das 70 LR wieder auszugleichen.
Beim Rüssel ist der Ansaugweg direkter.

Abhilfe schafte nach vielen probieren auch eine leichte Erhöhung des Benzindrucks

Gut, Du hast kein LMM aber ich kenne Deinen Lufikasten und Dein LR nicht.


Is zwar Offtopic aber für mich äussert interessant. Nach Tüv, wo auch CO-Wert (mit 6% etwas hoch) eingestellt wurde, läuft meiner nämlich auch nicht mehr so wie vorher. Zündung wurde dabei auf 6° verstellt.

Diese Laderrad Geschichte werde ich mal bei Gelegenheit prüfen, da mein Rüssellader noch auf Restauration wartet.


Das G40 Fieber hat mich wieder erwischt.
Benutzer-Profile anzeigen Private Nachricht senden
 Neues Thema eröffnen  Neue Antwort erstellen  Druckerfreundliche Anzeige  

Ruckeln bei Teillast 3000RPM
  >> Foren-Übersicht -> Motoren
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Gehe zu Seite 1, 2  Weiter
Thema einem Freund per eMail mitteilen


Alle Zeiten sind GMT + 2 Stunden  
Seite 1 von 2  

  
  

Mögliche ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Ruckeln bei gasgeben Trabant G40 David_26 Motoren 1 Do Apr 13, 2017 6:13 pm Letzten Beitrag anzeigen
Keine neuen Beiträge G40, Ruckeln / keine Gasannahme bei V... grandpa Motoren 11 Di Aug 30, 2016 7:59 pm Letzten Beitrag anzeigen
Keine neuen Beiträge Ruckeln am 91er Polo G40 vw_polo_86c Motoren 4 Do Aug 18, 2016 11:56 am Letzten Beitrag anzeigen
Keine neuen Beiträge Ruckeln bei 2000-2500U/m!!! PoloG4086c Motoren 3 Mi Okt 17, 2012 3:49 pm Letzten Beitrag anzeigen
Keine neuen Beiträge Ruckeln bei 2000-2500 Umdrehungen! Lars G G-Lader 16 Mi Okt 17, 2012 3:48 pm Letzten Beitrag anzeigen
Zur WerkzeugGarage.de
In unserem neuen modernen Onlineshop erhältst Du sowohl als Heimwerker als auch als Profi Werkzeug zu Top-Preisen. Dabei kannst Du das Werkzeug bequem per PayPal, Rechnung, Lastschrift, Kreditkarte, Vorkasse oder Nachnahme bestellen und erhälst es innerhalb weniger Tage. Bereits ab einem Bestellwert von 70,- EUR liefern wir innerhalb von Deutschland übrigens versandkostenfrei!
www.WerkzeugGarage.de

Zu den Artikeln ...
Über 460 neue high performance SuperPro-Fahrwerksteile neu bei MaxRPM!

Entwickelt für die Straße ... auf der Rennstrecke erprobt!


Digitale Ganganzeige
Zum G-Ladershop ...
Mit 256 möglichen Display-Farben
Ab 119,- EUR

Digitale
Schaltanzeige

Zum G-Ladershop ...
Professionelle Schaltanzeige für nahezu alle Fahrzeuge
Ab 119,- EUR



Neuentwicklung:
RS G65-Lader
Zum G-Ladershop ...
Neu entwickelter RS G65-Lader mit 0,3-0,4 Bar höherem Ladedruck gegenüber einem orig. G60-Lader.
Ab 1450,- EUR

G60 Motorsport Verdränger
Zum G-Ladershop ...
Neu entwickelter G60 Motorsport Verdränger. Mit zahlreichen Optimierungen gegenüber der Serie.
Ab 649,- EUR



Empfehlungen:

Kleiner Wartungssatz G40/G60
Zum G-Ladershop ...
Beinhaltet alle Dichtleisten, Wellendichtringe, Zahnriemen sowie Kleinteile
159,- EUR

Racingkit 2
Zum G-Ladershop ...
Fahrwerkskit zur Verbesserung der Straßenlage Deines VW Polos 86/86C. Beinhaltet das Stabikit, das Querlenkerlager sowie das Hinterachslager.
139,- EUR

Öffnungszeiten der Nordschleife