Infos zu MaxRPM
G-Lader, GLader, G60, G40, G60-Lader, G40-Lader, Supercharger, G-Supercharger, Charger, Polo G40, Corrado G60, Golf G60, Passat G60, Tacho, Tachos, Tachofolien, Tachofolie, VW, Volkswagen, Tuning, Motortuning, Motorumbau, Fotogalerie, Forum, VW-Forum

Die G-Laderseite.de

Hier befindest Du Dich:
Querschnitt durch einen G-Lader

Diese Seite
beobachten
Infos zum
Datenschutz


 Bookmark and Share

 
 ... das ich manchmal nicht weiß, was ich hier hinschreiben soll?  
 
>> Foren-Übersicht -> Elektronik -> 13,5 V Ladespannung normal?
Neues Thema eröffnen  Neue Antwort erstellen  Druckerfreundliche Anzeige Vorheriges Thema :: Nächstes Thema 

13,5 V Ladespannung normal?
BeitragVerfasst am: Di Nov 20, 2012 10:36 pm Antworten mit Zitat
Lars GOffline
Anmeldung: 15.12.2003
Alter: 50
Beiträge: 3149
Wohnort: Köln/Bonn
General
General




Hatte jetzt 2 x das Problem, dass meine Batterie es morgens nicht mehr geschafft hat den Anlasser zu drehen.

Die Batterie wurde daraufhin geprüft und geladen. Die ist i.O. Nach dem Laden hält sie ein paar Tage gut durch und wird dann, vor allem wenn es morgens sehr kalt ist, immer schwächer.

Jetzt kann als Ursache nur noch die LiMa oder ein stiller Verbraucher in Frage kommen.

Habe heute die Ladespannung gemessung. Die beträgt ca. 13,5 V. Habe gelesen, dass die bei 13,8 bis 14,4 V liegen sollte.

Sind die 13,5 V zu wenig? Wie ist das bei euch?

Grüße
Lars


______________________________________

4,2 kg pro PS, das G-eht vorwärts
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

BeitragVerfasst am: Mi Nov 21, 2012 12:04 am Antworten mit Zitat
Polo32fgtOffline
Anmeldung: 08.05.2011
Alter: 37
Beiträge: 1050
Wohnort: Horst
Moderator
Moderator




Bei voll geladener Batterie sollte deine Voltanzeige,Powercab oder Multimeter min. 14 V anzeigen.

Kohlebürsten oder Massekontakt?


www.ebisautos.de

KFZ-Techniker Meister 2015

Mein Turboumbau http://www.g-laderseite.de/forum/viewtopic.php?t=22533


Zischen und Pfeifen muß das Smile
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

BeitragVerfasst am: Mi Nov 21, 2012 12:23 am Antworten mit Zitat
babyboyOffline
Anmeldung: 06.09.2008
Alter: 36
Beiträge: 623
Wohnort: Hamburg
Meister
Meister




wurde die Batterie abgedrückt oder Leerlaufspannung gemessen?

oft haben tief entladene Batterien einen weg..... beim abdrücken sieht man das.


aber zum Problem, da kann auch ein oder mehr Fehler im Kabelbaum seien...
wenn es nicht wie oben die Lima oder Masse Punkte sind....


p.s. je nach fahrzeug und zustand habe ich ladespannungen von 12.x v bis über 15v gesehen...


Nach Mut kommt Leichtsinn.
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Mi Nov 21, 2012 1:38 am Antworten mit Zitat
Lars GOffline
Anmeldung: 15.12.2003
Alter: 50
Beiträge: 3149
Wohnort: Köln/Bonn
General
General




babyboy hat folgendes geschrieben:
wurde die Batterie abgedrückt oder Leerlaufspannung gemessen?


Batterie wurde im Rahmen der Garantie zum Prüfen zum Hersteller geschickt. Ist dann komplett, auch unter Last, gecheckt und gelanden worden.

Dann sind die 13,5 V evtl. sogar i.O.?


______________________________________

4,2 kg pro PS, das G-eht vorwärts
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

BeitragVerfasst am: Mi Nov 21, 2012 5:04 pm Antworten mit Zitat
babyboyOffline
Anmeldung: 06.09.2008
Alter: 36
Beiträge: 623
Wohnort: Hamburg
Meister
Meister




wo und wie hast du die 13.5v gemessen?

kurze gegen Frage. Blei Batterie und Laderegler für Blei?

weil die Bleigelbatterien habe 13.5v ladeschlußspannung


Nach Mut kommt Leichtsinn.
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Do Nov 22, 2012 2:00 am Antworten mit Zitat
Lars GOffline
Anmeldung: 15.12.2003
Alter: 50
Beiträge: 3149
Wohnort: Köln/Bonn
General
General




Habe mit Voltmeter einfach zwischen Plus und Minus gemessen. Was die Batterie genau für eine ist weiß ich aus dem Stehgreif gar nicht. Ist eine Brenner mit 65 AH.

Ich glaube aber den Fehler gefunden zu haben. Vermutlich ist mein Radio der stille Verbraucher. Habe da letztens die Einschaltspannung anstatt vom Zündschloss über einen Schalter auf Dauerplus gelegt, damit nicht bei jedem Zündaus ausmachen das motorisch betriebene Bedienpanel runterfährt. Ich wollte das selber über einen Schalter steuern können. Anscheinend zieht das Radio aber obwohl es ausgeschaltet ist weiter Strom. Gemessen habe ich das noch nicht, bin jetzt aber 4 Tage ohne Radio gefahren und die Probleme sind weg.


______________________________________

4,2 kg pro PS, das G-eht vorwärts
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

BeitragVerfasst am: Do Nov 22, 2012 8:20 am Antworten mit Zitat
Patrick B.Offline
Anmeldung: 07.12.2003
Alter: 42
Beiträge: 5800
Wohnort: Bünde
Moderator
Moderator




Das wäre möglich, und nicht das erste mal.

Mfg Patrick


Echte Männer essen keinen Honig...
-echte Männer kauen Bienen!!
Benutzer-Profile anzeigen Private Nachricht senden ICQ-Nummer
 Neues Thema eröffnen  Neue Antwort erstellen  Druckerfreundliche Anzeige  

13,5 V Ladespannung normal?
  >> Foren-Übersicht -> Elektronik
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Thema einem Freund per eMail mitteilen


Alle Zeiten sind GMT + 2 Stunden  
Seite 1 von 1  

  
  

Mögliche ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Ist VW noch normal? Lars G Dies und das 2 Di Okt 15, 2013 4:06 pm Letzten Beitrag anzeigen
Keine neuen Beiträge problem mit öl oder doch 'normal' hypertoxic Motoren 30 Sa Apr 13, 2013 7:56 pm Letzten Beitrag anzeigen
Keine neuen Beiträge Klackern von den Hydros nach längerer... f.town g40 Motoren 30 Mo Jun 13, 2011 11:02 am Letzten Beitrag anzeigen
Keine neuen Beiträge g40 schluckt 10Liter ist doch nicht n... Honester Motoren 23 So Jan 13, 2008 8:06 pm Letzten Beitrag anzeigen
Keine neuen Beiträge Bei abgebautem Laderrad axiales spiel... polo1G60 G-Lader 1 So Nov 04, 2007 11:36 am Letzten Beitrag anzeigen
Zur WerkzeugGarage.de
In unserem neuen modernen Onlineshop erhältst Du sowohl als Heimwerker als auch als Profi Werkzeug zu Top-Preisen. Dabei kannst Du das Werkzeug bequem per PayPal, Rechnung, Lastschrift, Kreditkarte, Vorkasse oder Nachnahme bestellen und erhälst es innerhalb weniger Tage. Bereits ab einem Bestellwert von 70,- EUR liefern wir innerhalb von Deutschland übrigens versandkostenfrei!
www.WerkzeugGarage.de

Zu den Artikeln ...
Über 460 neue high performance SuperPro-Fahrwerksteile neu bei MaxRPM!

Entwickelt für die Straße ... auf der Rennstrecke erprobt!


Digitale Ganganzeige
Zum G-Ladershop ...
Mit 256 möglichen Display-Farben
Ab 119,- EUR

Digitale
Schaltanzeige

Zum G-Ladershop ...
Professionelle Schaltanzeige für nahezu alle Fahrzeuge
Ab 119,- EUR



Neuentwicklung:
RS G65-Lader
Zum G-Ladershop ...
Neu entwickelter RS G65-Lader mit 0,3-0,4 Bar höherem Ladedruck gegenüber einem orig. G60-Lader.
Ab 1450,- EUR

G60 Motorsport Verdränger
Zum G-Ladershop ...
Neu entwickelter G60 Motorsport Verdränger. Mit zahlreichen Optimierungen gegenüber der Serie.
Ab 649,- EUR



Empfehlungen:

Kleiner Wartungssatz G40/G60
Zum G-Ladershop ...
Beinhaltet alle Dichtleisten, Wellendichtringe, Zahnriemen sowie Kleinteile
159,- EUR

Racingkit 2
Zum G-Ladershop ...
Fahrwerkskit zur Verbesserung der Straßenlage Deines VW Polos 86/86C. Beinhaltet das Stabikit, das Querlenkerlager sowie das Hinterachslager.
139,- EUR

Öffnungszeiten der Nordschleife