Infos zu MaxRPM
G-Lader, GLader, G60, G40, G60-Lader, G40-Lader, Supercharger, G-Supercharger, Charger, Polo G40, Corrado G60, Golf G60, Passat G60, Tacho, Tachos, Tachofolien, Tachofolie, VW, Volkswagen, Tuning, Motortuning, Motorumbau, Fotogalerie, Forum, VW-Forum

Die G-Laderseite.de

Hier befindest Du Dich:
Querschnitt durch einen G-Lader

Diese Seite
beobachten
Infos zum
Datenschutz


 Bookmark and Share

 
 Mehr Mods wie diesen gibts hier 
 
>> Foren-Übersicht -> Motoren -> Schon wieder die Kupplung Gehe zu Seite 1, 2  Weiter
Neues Thema eröffnen  Neue Antwort erstellen  Druckerfreundliche Anzeige Vorheriges Thema :: Nächstes Thema 

Schon wieder die Kupplung
BeitragVerfasst am: So Okt 14, 2012 3:52 pm Antworten mit Zitat
Lars GOffline
Anmeldung: 15.12.2003
Alter: 50
Beiträge: 3149
Wohnort: Köln/Bonn
General
General




Hi Forum,

ich kriege meine quietschende Kupplung einfach nicht in den Griff.

Hier ein Video:
http://youtu.be/kUFQRm_Qrrg

Es quietscht nur wenn der Motor warm ist. Das Quietschen ist auch als Hakeln im Kupplungspedal spürbar und damit ziemlich störend. Es kommt für mich aus der Kupplungsglocke. Man fühlt es auch wenn man den Finger auf den Kupplungshebel legt.

Habe jetzt wirklich ALLES neu gemacht bzw. getauscht, was irgendwie mit der Kupplung zu tun hat:

Kupplungsautomat (Sachs Race Engineering)
Reibscheibe (Sachs Race Engineering organisch gefedert)
Ausrücklager (Sachs)
Kupplungshebel (original VW)
Ausrückgabel (original VW)
Obere und untere Führungshülse für den Kupplungshebel inkl. Simmering (original VW)
Führungshülse für das Ausrücklager (original VW)
Kupplungszug

Die ersten ca. 2.000 km mit den neuen Teilen war alles i.O. Jetzt wird es wieder immer schlimmer.

Ich werde nochmal wahnsinning. Da investiert man 700 Euro und bekommt das Problem einfach nicht in den Griff.

Habt ihr irgendwelche Ideen was das nur sein kann?

Bin echt ratlos Traurig

Grüße
Lars


Zuletzt bearbeitet von Lars G am So Okt 14, 2012 4:23 pm, insgesamt 2-mal bearbeitet


______________________________________

4,2 kg pro PS, das G-eht vorwärts
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

BeitragVerfasst am: So Okt 14, 2012 4:00 pm Antworten mit Zitat
Manu34Offline
Anmeldung: 20.08.2004
Alter: 34
Beiträge: 1267
Wohnort: Siegen
König
König




Hast du das Ausrücklager und die Führungshülse mit dem passenden Fett mal ein wenig eingeschmiert? Also nicht einfach trocken eingebaut.
Hört sich sehr trocken an und macht dann diese Geräusche, wenn das Ausrücklager ausrückt...


Wohldem, der noch ein ORIGINAL hat!

www.Baupirat.de
Benutzer-Profile anzeigen Private Nachricht senden ICQ-Nummer

BeitragVerfasst am: So Okt 14, 2012 4:06 pm Antworten mit Zitat
JerkovOffline
Anmeldung: 20.11.2009
Alter: 30
Beiträge: 280
Wohnort: Leonberg
Experte
Experte




Bei mir klangs mal genau so. War der Kupplungszug. Lies sich mit etwas MoS Fett beheben, aber du schreibst ja der wäre auch neu?
Benutzer-Profile anzeigen Private Nachricht senden ICQ-Nummer

BeitragVerfasst am: So Okt 14, 2012 4:28 pm Antworten mit Zitat
Lars GOffline
Anmeldung: 15.12.2003
Alter: 50
Beiträge: 3149
Wohnort: Köln/Bonn
General
General




Ausrücklager und Führungshülse sind mit Fett eingesetzt. Auch der Kupplungshebel an der unteren und oberen Führungshülse ist richtig schön dick mit VW-Originalfett eingekleistert.

Kupplungszug ist nicht mehr ganz neu. Ich habe aber bereits 2 verschiedene ältere ausprobiert ohne Änderung. Und wenn es der Kupplungszug wäre: Wie kann es sein, dass das Quietschen nur aufritt, wenn der Motor richtig warm ist? Das Seil erwärmt sich doch nicht so.

Ich krieg echt noch mehr graue Haare als ich eh schon hab Irritiert .
So langsam gehen mir die Möglichkeiten aus. Ich weiß ich nicht woran das nur liegen kann.


______________________________________

4,2 kg pro PS, das G-eht vorwärts
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

Idee!
BeitragVerfasst am: So Okt 14, 2012 6:37 pm Antworten mit Zitat
HonesterOffline
Anmeldung: 29.12.2007
Alter: 47
Beiträge: 607
Wohnort: Wiesbaden
Meister
Meister




Würde mal den Zug aushängen und mit einer Schraubzwinge oder ähnlichem den Hebel zurück ziehen hört sich für mich wie das Seil an.
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: So Okt 14, 2012 7:48 pm Antworten mit Zitat
JensKOffline
Anmeldung: 22.01.2010
Beiträge: 141
Wohnort: SHG
Junior
Junior




Klingt für mich wie Kupplungszuglager im Kupplungshebel, ich würde da mal dünn Silikonpaste drunter schmieren.
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: So Okt 14, 2012 7:58 pm Antworten mit Zitat
Lars GOffline
Anmeldung: 15.12.2003
Alter: 50
Beiträge: 3149
Wohnort: Köln/Bonn
General
General




Danke schonmal für eure Tipps. Habe eben mal provisorisch WD 40 auf das Kupplungszuglager gesprüht, leider ohne Änderung. Ich werde mir aber glaube ich nochmal einen neuen Kupplungszug bestellen.
Blöd wäre wenn das auch nichts bringt, denn was soll ich machen, wenn ich alles wieder zerlege. Ich wüsste immer noch nicht woran es liegt und könnte ja auch nichts mehr austauschen.


______________________________________

4,2 kg pro PS, das G-eht vorwärts
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

BeitragVerfasst am: So Okt 14, 2012 8:19 pm Antworten mit Zitat
PolostefflOffline
Anmeldung: 02.11.2009
Alter: 32
Beiträge: 171
Wohnort: Raum Nürnberg
Junior
Junior




Hallo Lars,
schmier mal den Kunststoff der am Kupplungshebel eingehängt wird mit Fett ein, denke das ist der einzige Punkt an dem hohe Reibung ohne Schmierung entsteht, evtl. kommen daher die Geräusche.

Gruß Stefan


Wer später bremst ist länger schnell!
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: So Okt 14, 2012 8:37 pm Antworten mit Zitat
JensKOffline
Anmeldung: 22.01.2010
Beiträge: 141
Wohnort: SHG
Junior
Junior




Lars G hat folgendes geschrieben:
Habe eben mal provisorisch WD 40 auf das Kupplungszuglager gesprüht, leider ohne Änderung.

Hi, wenn schon, dann nimm auch was geeignetes und nicht diese Plörre. Silikonpaste, zur Not Fett, aber nicht dieses Waschbenzin-Zeugs.
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Mo Okt 15, 2012 9:15 am Antworten mit Zitat
DominicOffline
Anmeldung: 04.04.2007
Alter: 41
Beiträge: 1378
Wohnort: Böblingen
König
König




Hallo,

schon mal die Schwungscheibe nachgemessen ?

Bei meinem Bora hat die Drecksau die Kupplung zerlegt weil die nicht mehr sauber lief und auch das Ausrücklager was gleichzeitig die Hydraulische betätigung ist mit geschrottet.

Ich würde Schwung runterbauen und überdrehen lassen, dann wieder Wuchten und nachsehen

Du siehst aber auch sofort wo die Kulu greift und ob es Hotspots hat auf der Schwungscheibe

Grüße

Dominic


Geht net gibts net.
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Mo Okt 15, 2012 3:55 pm Antworten mit Zitat
Lars GOffline
Anmeldung: 15.12.2003
Alter: 50
Beiträge: 3149
Wohnort: Köln/Bonn
General
General




Nochmal danke für die Tipps.

@ Dominic
Die Schwungscheibe kann man wohl auch ausschließen, denn die ist mit dem 1,45l Umbau "neu" gemacht worden, d.h. rundlaufgetestet und feingewuchtet. Die Quietschprobleme waren davor mit der alten Kupplung und dem alten Motor vorhanden, genauso wie jetzt mit dem neuen 1,45l, allerdings erst nach ca. 2.000 km. Die ersten ca. 2.000km war also alles gut, dann hat es sich wieder immer mehr gesteigert.

Was ich mir nur nicht erklären kann ist, dass das Quietschen erst anfängt, wenn der Motor richtig warm ist. Vor allem, wenn man länger in der Stadt fährt und somit alles "durchgewärmt" wird. Es ist im Stadtverkehr sogar schlimmer wie nach einer Autobahnfahrt, bei ca. gleicher Öltemperatur. Ich denke, dass in der Stadt sich die Motorwärme gleichmäßiger verteilt und auch mehr auf die Kupplung / Kupplungsglocke / Kupplungsbetätigung überträgt als auf der Autobahn, wo der Fahrtwind doch noch einiges kühlt.

Heute morgen auch. Als ich losgefahren bin war alles i.O., Kupplung ging butterweich ohne irgendwelches quietschen und völlig ohne hakeln. Nach zuerst 10 km Landstraße und dann 15 km Autobahn war es wieder da. Man fühlt auch im Pedal, dass es ruckelig wird, wie gesagt je länger man fährt desto schlimmer. Sehr unangenehm...

Ich weiß echt nicht mehr weiter Traurig , macht keinen Spaß.

Grüße
Lars


______________________________________

4,2 kg pro PS, das G-eht vorwärts
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

BeitragVerfasst am: Mo Okt 15, 2012 6:15 pm Antworten mit Zitat
PolostefflOffline
Anmeldung: 02.11.2009
Alter: 32
Beiträge: 171
Wohnort: Raum Nürnberg
Junior
Junior




Hast du schon mal probiert den Zug auszuhängen und den Ausrückhebel mit der Zange zu bewegen?
Wenn dann dein Geräusch weg ist würde ich wirklich den Kunststoff der in den Ausrückhebel greift mal mit Fett oder Kupferpaste einschmieren!
Das die Kupplung etwas straffer geht wenn der Motor warm ist, ist bei meiner Sachs auch so, weis auch nicht woher das kommt.

Gruß Stefan


Wer später bremst ist länger schnell!
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Mo Okt 15, 2012 7:53 pm Antworten mit Zitat
Polo32fgtOffline
Anmeldung: 08.05.2011
Alter: 37
Beiträge: 1050
Wohnort: Horst
Moderator
Moderator




Nicht das da doch was mit dem Getriebe nicht stimmt Frage?


www.ebisautos.de

KFZ-Techniker Meister 2015

Mein Turboumbau http://www.g-laderseite.de/forum/viewtopic.php?t=22533


Zischen und Pfeifen muß das Smile
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

BeitragVerfasst am: Mo Okt 15, 2012 10:33 pm Antworten mit Zitat
Lars GOffline
Anmeldung: 15.12.2003
Alter: 50
Beiträge: 3149
Wohnort: Köln/Bonn
General
General




Polosteffl hat folgendes geschrieben:
Hast du schon mal probiert den Zug auszuhängen und den Ausrückhebel mit der Zange zu bewegen?


Ich gebe mich am WE mal dran. Aber hast du schonmal versucht eine Sachs Race Engineering mit der Hand bzw. Zange zu bewegen Blinzeln ? Das Ding geht verdammt stramm. Aber was funktionieren könnte ist, dass einer die Kupplung tritt und ich versuche den Hebel in der Position zu halten. Dann Seil aushängen und versuchen, den Hebel vom Motorraum aus ganz langsam zu entlasten. Mal sehn. Ich werde berichten.


______________________________________

4,2 kg pro PS, das G-eht vorwärts
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

Mahlzeit!
BeitragVerfasst am: Di Okt 16, 2012 9:03 pm Antworten mit Zitat
Turbinenrad81Offline
Anmeldung: 19.11.2007
Alter: 36
Beiträge: 1127
Wohnort: Templin
König
König




Vielleicht wirklich was mit Getriebeeingangswelle oder so, Manchmal ist echt komisch. Wenn der rest alles passt. einfach mal nen anderes rangemacht und probiert.

MFG
Demis
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen

BeitragVerfasst am: Di Okt 16, 2012 9:36 pm Antworten mit Zitat
Lars GOffline
Anmeldung: 15.12.2003
Alter: 50
Beiträge: 3149
Wohnort: Köln/Bonn
General
General




Das Getriebe wurde im gleichen Zuge mit der neuen Kupplung zerlegt, vermessen und komplett überholt. Und irgendwie kann ich mir auch überhaupt nicht vorstellen, wie das mit dem Getriebe zutun haben kann. Komisch ist auch, dass nach der Getriebeüberholung und mit der neuen Kupplung erstmal alles gut war. Bin ein paar Monate komplett ohne Quietschen gefahren.

Heute ist mir nochmal aufgefallen, dass es sehr mit der Temperatur zutun hat. Und nicht mit der Öltemperatur sondern wie stark das Getriebe durchgewärmt ist. Fährt man z.B. das Auto gut warm ist das Quietschen noch nicht so stark. Wenn man es dann aber z.B. abstellt und sich die Wärme im Motorraum staut quietscht die Kupplung nach 10 Minuten schlimmer wie vor dem Abstellen.

Habe mir gestern einen neuen Sachs-Kupplungszug bestellt. Kommt die Tage und ich werde berichten.

Ich weiß, ich jammere hier rum. Aber wenn man soviel investiert hat wie ich im letzten Jahr (Motor, Getriebe, Lader, Kupplung, Bremsen, Unibals, Reifen usw.) dann frustet einen sowas extrem.


______________________________________

4,2 kg pro PS, das G-eht vorwärts
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

BeitragVerfasst am: Di Okt 16, 2012 9:40 pm Antworten mit Zitat
JensKOffline
Anmeldung: 22.01.2010
Beiträge: 141
Wohnort: SHG
Junior
Junior




Blöde Frage, die Getriebeeingangswelle hast Du aber schon geschmiert? Ich meine die Verzahnung, auf der die Mitnehmerscheibe läuft?

Ach ja, und wer jammert nicht wenn der Karren nicht läuft - Investitionssumme hin oder her? Grinser
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Mi Okt 17, 2012 2:27 pm Antworten mit Zitat
Lars GOffline
Anmeldung: 15.12.2003
Alter: 50
Beiträge: 3149
Wohnort: Köln/Bonn
General
General




JensK hat folgendes geschrieben:
Blöde Frage, die Getriebeeingangswelle hast Du aber schon geschmiert? Ich meine die Verzahnung, auf der die Mitnehmerscheibe läuft?


Ist keine blöde Frage Blinzeln Aber ja, habe ich geschmiert und zwar mit dem Fett, was Sachs in seinen Kupplungskits mitliefert.


______________________________________

4,2 kg pro PS, das G-eht vorwärts
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

BeitragVerfasst am: Sa Okt 20, 2012 7:02 pm Antworten mit Zitat
JensKOffline
Anmeldung: 22.01.2010
Beiträge: 141
Wohnort: SHG
Junior
Junior




Lars G hat folgendes geschrieben:
Aber ja, habe ich geschmiert

Shice. Wenn es dann echt nicht das Kupplungszuglager ist (hast Du jetzt mal mit Silikonpaste oder Mehrzweckfett geschmiert?) dann fällt mir rein vom Klangbild her nur noch die Druckplatte ein - was auch shice wäre.

Gruß und toi toi toi,
Jens
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Mo Okt 29, 2012 11:43 am Antworten mit Zitat
Lars GOffline
Anmeldung: 15.12.2003
Alter: 50
Beiträge: 3149
Wohnort: Köln/Bonn
General
General




So, habe ein neues Kupplungsseil von Sachs eingebaut. Das Quietschen ist, insofern man das nach einer ersten kurzen Probefahrt sagen kann, etwas weniger aber wenn er warm wird immer noch vorhanden.

ABER:
Es quietschte heute morgen nur noch wenn der Motor läuft. Das deutet also leider sehr stark darauf hin, dass es irgendetwas mechanisches mit der Kupplung zu tun hat Traurig .

Werde mal den Verkäufer kontaktieren. Ich fürchte aber, dass die sagen werden "Bauen Sie die Kupplung aus und wir überprüfen die". Sooo viel Arbeit wieder mit ungewissem Ausgang. Weiß nicht, ob ich mir die machen will oder einfach damit lebe.


______________________________________

4,2 kg pro PS, das G-eht vorwärts
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
 Neues Thema eröffnen  Neue Antwort erstellen  Druckerfreundliche Anzeige  

Schon wieder die Kupplung
  >> Foren-Übersicht -> Motoren
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Gehe zu Seite 1, 2  Weiter
Thema einem Freund per eMail mitteilen


Alle Zeiten sind GMT + 2 Stunden  
Seite 1 von 2  

  
  

Mögliche ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Endlich wieder da!!! Polo_0815 Kritik und Lob 2 So Jun 16, 2013 4:36 pm Letzten Beitrag anzeigen
Keine neuen Beiträge Versicherung für G40 wird wieder teur... HG40 Dies und das 3 Do Nov 22, 2012 12:20 pm Letzten Beitrag anzeigen
Keine neuen Beiträge 225/40 R14 Toyo wieder lieferbar simsone2 Dies und das 3 Mi Aug 22, 2012 7:46 pm Letzten Beitrag anzeigen
Keine neuen Beiträge Rieger Polo schon irgendwie schade polo1G60 Dies und das 6 Mi Jul 11, 2012 8:49 pm Letzten Beitrag anzeigen
Keine neuen Beiträge Wieder mal ein Überdrüber POLO Martin Dies und das 1 Do Mai 17, 2012 10:07 am Letzten Beitrag anzeigen
Zur WerkzeugGarage.de
In unserem neuen modernen Onlineshop erhältst Du sowohl als Heimwerker als auch als Profi Werkzeug zu Top-Preisen. Dabei kannst Du das Werkzeug bequem per PayPal, Rechnung, Lastschrift, Kreditkarte, Vorkasse oder Nachnahme bestellen und erhälst es innerhalb weniger Tage. Bereits ab einem Bestellwert von 70,- EUR liefern wir innerhalb von Deutschland übrigens versandkostenfrei!
www.WerkzeugGarage.de

Zu den Artikeln ...
Über 460 neue high performance SuperPro-Fahrwerksteile neu bei MaxRPM!

Entwickelt für die Straße ... auf der Rennstrecke erprobt!


Digitale Ganganzeige
Zum G-Ladershop ...
Mit 256 möglichen Display-Farben
Ab 119,- EUR

Digitale
Schaltanzeige

Zum G-Ladershop ...
Professionelle Schaltanzeige für nahezu alle Fahrzeuge
Ab 119,- EUR



Neuentwicklung:
RS G65-Lader
Zum G-Ladershop ...
Neu entwickelter RS G65-Lader mit 0,3-0,4 Bar höherem Ladedruck gegenüber einem orig. G60-Lader.
Ab 1450,- EUR

G60 Motorsport Verdränger
Zum G-Ladershop ...
Neu entwickelter G60 Motorsport Verdränger. Mit zahlreichen Optimierungen gegenüber der Serie.
Ab 649,- EUR



Empfehlungen:

Kleiner Wartungssatz G40/G60
Zum G-Ladershop ...
Beinhaltet alle Dichtleisten, Wellendichtringe, Zahnriemen sowie Kleinteile
159,- EUR

Racingkit 2
Zum G-Ladershop ...
Fahrwerkskit zur Verbesserung der Straßenlage Deines VW Polos 86/86C. Beinhaltet das Stabikit, das Querlenkerlager sowie das Hinterachslager.
139,- EUR

Öffnungszeiten der Nordschleife