Infos zu MaxRPM
G-Lader, GLader, G60, G40, G60-Lader, G40-Lader, Supercharger, G-Supercharger, Charger, Polo G40, Corrado G60, Golf G60, Passat G60, Tacho, Tachos, Tachofolien, Tachofolie, VW, Volkswagen, Tuning, Motortuning, Motorumbau, Fotogalerie, Forum, VW-Forum

Die G-Laderseite.de

Hier befindest Du Dich:
Querschnitt durch einen G-Lader

Diese Seite
beobachten
Infos zum
Datenschutz


 Bookmark and Share

 
 ... das die G-Laderseite.de mittlerweile ca. 250MByte Speicherplatz (ohne Datenbanken) belegt?  
 
>> Foren-Übersicht -> Turbo -> Turbomotor läuft nicht richtig
Neues Thema eröffnen  Neue Antwort erstellen  Druckerfreundliche Anzeige Vorheriges Thema :: Nächstes Thema 

Turbomotor läuft nicht richtig
BeitragVerfasst am: Do Jun 09, 2011 8:35 pm Antworten mit Zitat
PoloPYOffline
Anmeldung: 13.04.2011
Alter: 31
Beiträge: 11
Neuling
Neuling




Einen wunderschönen...
Ich habe gestern meinen Motor fertig gemacht, läuft auch, aber eben nicht so wie er soll oder könnte.
Also, ich fange mal an. Im Stand, wenn der Motor kalt istläuft er normal. Wenn er Temperatur hat, läuft er unrund und will immer fast ausgehen, ab und an hat er mal ne Fehlzündung. Gibt man dann ein wenig Gas, stottert er kurz, läuft dann wieder rund, sackt dann aber wieder mit der Drehzahl ab, läuft unrund und will wieder ausgehen. DAS ZUM STANDVERHALTEN.
Bevor ich zum Fahrverhalten komme, eben eine Sache. Ich habe noch kein Dampfrad, die Druckdose und das Wastegate sind nur mit einem Schlauch verbunden.
So, wenn ich nun fahre und as geben, dann habe ich höchstens 0,3bar Ladedruck.Ab und an läuft er vernünftig, nicht schnell aber ruhig und rund. Dann aber wieder merkt man das er will, aber nicht kann, kurz zuckt er und läuft fix, dann aber wieder so das er will, aber nicht kann.
Ich habe noch nichts gemessen, keine Zeit mehr gehabt. Nur will ich mal wissen wonach ich wohl mal schauen sollte, was euer Verdacht wäre.
Besten dank...
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Do Jun 09, 2011 10:39 pm Antworten mit Zitat
Polo32fgtOffline
Anmeldung: 08.05.2011
Alter: 37
Beiträge: 1050
Wohnort: Horst
Moderator
Moderator




Leerlaufregelventil unter der Ansaugbrücke nicht i.O.
Ladeluftsystem undicht bei Last? Welcher Lader ist verbaut, welcher Chip?
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

BeitragVerfasst am: Sa Jun 11, 2011 5:30 pm Antworten mit Zitat
Rene6577Offline
Anmeldung: 28.05.2008
Alter: 40
Beiträge: 200
Wohnort: Gräfelfing
Experte
Experte




paßt die zündung? wenn du einen k03 lader fährst dann ist das eigentlich normal das du recht wenig druck bekommst wenn du die druckdose mit dem westgate mit nem schlauch verbunden hast, du müßtest die ein kleines t stück in den schlauch machen...

wie ist din upgrade? unterdrucksystem dicht ?
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

Mahlzeit!
BeitragVerfasst am: Fr Jul 22, 2011 6:57 pm Antworten mit Zitat
Turbinenrad81Offline
Anmeldung: 19.11.2007
Alter: 36
Beiträge: 1127
Wohnort: Templin
König
König




reagiert er auf den blauen Geber??? wie sehen die Zündkerzen aus, scheint als wenn er zu fett läuft wenn er warm ist, vielleicht.

MFG
Demis
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen

BeitragVerfasst am: Sa Jul 23, 2011 10:53 am Antworten mit Zitat
sascha1985Offline
Anmeldung: 22.04.2007
Alter: 32
Beiträge: 723
Baron
Baron




Ich hätte auch auf den Temp.-Sensor getippt.
Sind auch alle Unterdruckschläuche dran? Besonders der, der zum Steuergerät geht.

Zum Ladedruck kann ich mich nur den Vorrednern anschliessen, zwischen den Schläuchen muss ein T-Stück rein, dann hast du auch Ladedruck.
Benutzer-Profile anzeigen Private Nachricht senden

Mahlzeit!
BeitragVerfasst am: Sa Jul 23, 2011 1:43 pm Antworten mit Zitat
Turbinenrad81Offline
Anmeldung: 19.11.2007
Alter: 36
Beiträge: 1127
Wohnort: Templin
König
König




Denke das o,3 Bar trotzdem zu wenig sind ohne da nen y stück drin zu haben. wo steht das gewinde von der stange der druckdose??? in etwa inna mitte???

MFG
Demis
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
 Neues Thema eröffnen  Neue Antwort erstellen  Druckerfreundliche Anzeige  

Turbomotor läuft nicht richtig
  >> Foren-Übersicht -> Turbo
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Thema einem Freund per eMail mitteilen


Alle Zeiten sind GMT + 2 Stunden  
Seite 1 von 1  

  
  

Mögliche ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge 5pk Riemen passt nicht ist zu kurz poloGT3 G-Lader 2 Do Jan 28, 2016 9:54 pm Letzten Beitrag anzeigen
Keine neuen Beiträge Zündung lässt sich nicht einstellen!!... Zwoelf Motoren 7 So März 15, 2015 6:23 pm Letzten Beitrag anzeigen
Keine neuen Beiträge Auch nicht schlecht... sturm20 Dies und das 2 So Okt 27, 2013 8:21 pm Letzten Beitrag anzeigen
Keine neuen Beiträge Wie vermisst man ein Laderad richtig HG40 G-Lader 3 Sa Jul 20, 2013 5:19 pm Letzten Beitrag anzeigen
Keine neuen Beiträge Drehzahlmesser funktioniert nicht meh... polog4ever Elektronik 9 So Jun 16, 2013 7:35 pm Letzten Beitrag anzeigen
Zur WerkzeugGarage.de
In unserem neuen modernen Onlineshop erhältst Du sowohl als Heimwerker als auch als Profi Werkzeug zu Top-Preisen. Dabei kannst Du das Werkzeug bequem per PayPal, Rechnung, Lastschrift, Kreditkarte, Vorkasse oder Nachnahme bestellen und erhälst es innerhalb weniger Tage. Bereits ab einem Bestellwert von 70,- EUR liefern wir innerhalb von Deutschland übrigens versandkostenfrei!
www.WerkzeugGarage.de

Zu den Artikeln ...
Über 460 neue high performance SuperPro-Fahrwerksteile neu bei MaxRPM!

Entwickelt für die Straße ... auf der Rennstrecke erprobt!


Digitale Ganganzeige
Zum G-Ladershop ...
Mit 256 möglichen Display-Farben
Ab 119,- EUR

Digitale
Schaltanzeige

Zum G-Ladershop ...
Professionelle Schaltanzeige für nahezu alle Fahrzeuge
Ab 119,- EUR



Neuentwicklung:
RS G65-Lader
Zum G-Ladershop ...
Neu entwickelter RS G65-Lader mit 0,3-0,4 Bar höherem Ladedruck gegenüber einem orig. G60-Lader.
Ab 1450,- EUR

G60 Motorsport Verdränger
Zum G-Ladershop ...
Neu entwickelter G60 Motorsport Verdränger. Mit zahlreichen Optimierungen gegenüber der Serie.
Ab 649,- EUR



Empfehlungen:

Kleiner Wartungssatz G40/G60
Zum G-Ladershop ...
Beinhaltet alle Dichtleisten, Wellendichtringe, Zahnriemen sowie Kleinteile
159,- EUR

Racingkit 2
Zum G-Ladershop ...
Fahrwerkskit zur Verbesserung der Straßenlage Deines VW Polos 86/86C. Beinhaltet das Stabikit, das Querlenkerlager sowie das Hinterachslager.
139,- EUR

Öffnungszeiten der Nordschleife