Infos zu MaxRPM
G-Lader, GLader, G60, G40, G60-Lader, G40-Lader, Supercharger, G-Supercharger, Charger, Polo G40, Corrado G60, Golf G60, Passat G60, Tacho, Tachos, Tachofolien, Tachofolie, VW, Volkswagen, Tuning, Motortuning, Motorumbau, Fotogalerie, Forum, VW-Forum

Die G-Laderseite.de

Hier befindest Du Dich:
Querschnitt durch einen G-Lader

Diese Seite
beobachten
Infos zum
Datenschutz


 Bookmark and Share

 
 ... das der G-Lader nur zwischen den Jahren 1987 bis 1993 von VW in Fahrzeugen eingebaut wurde?  
 
>> Foren-Übersicht -> Motoren -> 1,6l 75PS 1F Motor will nicht mehr... Wer hat noch ne Idee?
Neues Thema eröffnen  Neue Antwort erstellen  Druckerfreundliche Anzeige Vorheriges Thema :: Nächstes Thema 

1,6l 75PS 1F Motor will nicht mehr... Wer hat noch ne Idee?
BeitragVerfasst am: Mo März 23, 2009 10:15 pm Antworten mit Zitat
tobiasOffline
Anmeldung: 28.12.2005
Beiträge: 54
Wohnort: Gronau
Junior
Junior




Hallo zusammen,

wir haben grad ein echtes "Problemkind" hier...

Vorgeschichte und Fzg.Daten:

Polo Classic, Bj.´96, 1,6l, 75PS, MKB: 1F

- Hatte im Winter einen "Frostschaden" bei dem ein Kühlerschlauch
geplatzt ist. Nach Reparatur, >2Monate keine Probleme.

- Auto wurde nach ca. 3km Fahrt wegen plötzlichen "Ruckeln" abgestellt.
Neustart, springt kaum noch an, ruckelt, Fehlzündungen
Fzg. abgeschleppt...

1. Diagnose: Verteilerkappe defekt
(gefederter Pitn vom Zuleitungskontakt fehlte)

-> Kappe + Finger neu, Fehler bleibt

2. Diagnose: Vergaserflansch sehr stark gerissen
(stark Nebenluft)

-> Ansaugflansch neu, Fehler bleibt

Fehlerbild zu dieser Zeit:
Motor springt nicht mehr an, lediglich Fehlzündungen in Ansaugtrakt nachdem Anlasser aufhört zu drehen.

Fehlerspeicher: Kein Eintrag

Dann getauscht:

- Zündkerzen
- Zündkabel

-> Fehler bleibt

Daraufhin geprüft:

- Steuerzeiten
- Zündreihenfolge
- Zündzeitpunkt
- Sprit kommt, Einspritzventil spritzt ein
- Zündfunken kommt auf allen 4 Zylindern
- Hallgeber
- Kühlmitteltemperaturgeber
- Drosselklappenpoti (+ gereinigt)

Alles i.O.

Dann Kompression geprüft:

1.=6bar, 2.=4bar, 3.=8bar, 4.=10bar

Also viel zu wenig...
(war jedoch auch abgesoffen)

-> Leergeorgelt, klein bisschen Öl in Brennraum, erneut gemessen,
auf allen 4 Zylindern 11-11,5bar

Erneut neue (trockene) Kerzen -> Fehler bleibt

- anderen Verteiler inkl. anderer Kappe, Finger Kabeln usw. probiert
- andere Zündspule probiert
- Steuerzeiten, Zündreihenfolge erneut geprüft (4 Augen Prinzip)
- Motor springt auch nicht mit Startpilot an

Zündzeitpunkt probehalber beim Anlassen auf extrem früh gedreht,
-> Motor springt an, läuft zwar schlecht, aber läuft auf allen 4
(zu der Zeit etwa 50-60° Frühzündung)

Zündung bei laufendem Motor zurückgedreht, bei etwa 10° vor OT -> aus!

Fazit: Motor springt nur bei min. 50°vor OT an (Soll: 5°)
Lässt sich auch mit Gasgeben bei später als 10° vor OT nicht am Leben halten.

Als der Motor lief, hat er deutlich Wasser verbrannt...

- Kopf runter, geplant, neue Kopfdichtung, Zahnriemen neu usw...

-> Fehler bleibt

- Einspritzventil probeweise getauscht
- geprüft ob wirklich nur Benzin im Tank, ok, brennt auch normal
- trotzdem extern anderen Tank + andere Benzinpumpe versucht
- erneut Kompression geprüft, auf allen 4 Zyl. knapp 12bar
- Stellung Nockenwelle im OT geprüft (Stellung NW-Rad auf Welle)
- gleiche mit Kurbelwelle geprüft, auch i.O.
- Hydrostößel geprüft
- Kat scheint auch frei zu sein

-> Fehler bleibt

Kabelbaum durchgemessen zwischen Steuergerät und:

- Hallgeber
- Zündspule
- Einspritzventil
- Ansauglufttemperaturgeber
- Kühlmitteltemperaturgeber
- Drosselklappenpoti
- Drosselklappensteller
- div. Masseverbindungen usw...

Da mir so langsam die Ideen ausgehen, seid jetzt ihr gefragt !! Smile

Wenn ihr eine Idee oder einen Vorschlagt habt, was ich prüfen soll,
immer her damit! Werde es dann umsetzen und berichten.

Danke im Voraus!

Gruß,
Tobias

PS:
Wer den entscheidenen Tip gibt, mit dem die Ursache des Fehlers
auch logisch erklärt werden kann, bekommt ein 5l Fass Bier per Post als Dankeschön!


Zuletzt bearbeitet von tobias am Mi März 25, 2009 11:24 pm, insgesamt einmal bearbeitet
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Mo März 23, 2009 10:44 pm Antworten mit Zitat
tobiasOffline
Anmeldung: 28.12.2005
Beiträge: 54
Wohnort: Gronau
Junior
Junior




Ach so, etwas vergessen...

Steuergerät wird erst am Mittwoch probehalber getauscht,
da vorher keines verfügbar.
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Mo März 23, 2009 11:27 pm Antworten mit Zitat
StummelOffline
Anmeldung: 07.07.2006
Alter: 32
Beiträge: 2227
General
General




kerzen raus und mal 2 tage druck aufs kühlwasser geben... vllt riss im block


Real Power can't be given,it must be taken!!
Rocco3 2.0tfsi+DSG
86c16v 105kw
Benutzer-Profile anzeigen Private Nachricht senden ICQ-Nummer

BeitragVerfasst am: Mo März 23, 2009 11:36 pm Antworten mit Zitat
tobiasOffline
Anmeldung: 28.12.2005
Beiträge: 54
Wohnort: Gronau
Junior
Junior




Will ich nicht ausschließen so einen Riss...

Kühlsystem abgedrückt hab ich bisher nur etwa 15 Min.
In der Zeit kein messbarer Druckverlust.
Kann ich noch mal machen.

Aber wie würde es den Fehler erklären, dass er nur mit
extrem Frühzündung läuft?

Nach meinem Verständnis müsste er mit Riss trotzdem laufen
und dann evtl. Wasser brauchen, oder Abgas ins Kurbelgehäuse
oder in Kühlkreislauf drücken, oder?

Da ich jetzt schon einige Stunden mit der Kiste verbracht habe,
möchte ich den Fehler auch genau verstehen... Augen rollen


Gruß,
Tobias
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Di März 24, 2009 10:15 pm Antworten mit Zitat
Benni850Offline
Anmeldung: 25.01.2008
Alter: 37
Beiträge: 258
Wohnort: Horb a.N
Experte
Experte




auf Kompressionsprüfung kannste gar nichts geben.Mach ne Druckverlustprüfung die ist 100%.Hatte schon einige fehldiagnosen durch Kompressionprüfung.
Denke euer Problem ist Mechanisch.Schonmal den Öldruck gemessen???Das nicht eure Ventile offenbleiben.


Leistung satt,ohne Kat
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Di März 24, 2009 11:14 pm Antworten mit Zitat
tobiasOffline
Anmeldung: 28.12.2005
Beiträge: 54
Wohnort: Gronau
Junior
Junior




Dann müsste der Öldruck doch aber zu hoch sein, oder?
Hmm... Bei Anlasserdrehzahl zu hoher Öldruck?

Wie würde ein Riss denn dieses Verhalten erklären?

Wie gesagt, ich will einen Riss nicht ausschließen,
da er ja definitiv einen Frostschaden hatte...

Konnte beim Kopfdichtung wechseln allerdings weder im Kopf
noch im Block einen erkennen.

Den Motor zu tauschen wär nicht das Problem,
nur wenn der Fehler dann behoben ist, weiß ich nicht genau woran es lag...
Möchte in diesem Fall schon gern wissen wie sich das erklären lässt Augen rollen

Danke und schönen Abend noch !

Gruß,
Tobias
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Mi März 25, 2009 7:56 am Antworten mit Zitat
Benni850Offline
Anmeldung: 25.01.2008
Alter: 37
Beiträge: 258
Wohnort: Horb a.N
Experte
Experte




Jup richtig,Öldruck bei Anlasserdrehzahl zu hoch haste richtig verstanden.
Ist aber unabhängig vom Riss oder Frostschaden.
Nockenwelle ist i.O
Wasser im Öl haste auch keines??


Leistung satt,ohne Kat
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Mi März 25, 2009 10:01 pm Antworten mit Zitat
tobiasOffline
Anmeldung: 28.12.2005
Beiträge: 54
Wohnort: Gronau
Junior
Junior




Ja, Nockenwelle ist i.O. (auch Stellung im OT ist ok)
Alle Ventile werden korrekt betätigt
Hydros auch o.k.
Wasser ist nicht im Öl.

Da ich inzwischen für jede Schweinerei offen bin,
werde ich auch mal versuchen den Öldruck zu messen um einen Wert zu haben.

Kann mir das Verhalten dadurch allerdings trotzdem noch nicht erklären... Irritiert


Danke und Gruß,
Tobias
Benutzer-Profile anzeigen Private Nachricht senden
 Neues Thema eröffnen  Neue Antwort erstellen  Druckerfreundliche Anzeige  

1,6l 75PS 1F Motor will nicht mehr... Wer hat noch ne Idee?
  >> Foren-Übersicht -> Motoren
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Thema einem Freund per eMail mitteilen


Alle Zeiten sind GMT + 2 Stunden  
Seite 1 von 1  

  
  

Mögliche ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Motor qualmt joirdo Motoren 3 Fr Aug 12, 2016 3:44 pm Letzten Beitrag anzeigen
Keine neuen Beiträge Wie Gelenkwellen unterscheiden? G40 u... Manu34 Technik 1 So Jul 31, 2016 1:10 pm Letzten Beitrag anzeigen
Keine neuen Beiträge 5pk Riemen passt nicht ist zu kurz poloGT3 G-Lader 2 Do Jan 28, 2016 9:54 pm Letzten Beitrag anzeigen
Keine neuen Beiträge Zündung lässt sich nicht einstellen!!... Zwoelf Motoren 7 So März 15, 2015 6:23 pm Letzten Beitrag anzeigen
Keine neuen Beiträge Motor ruckelt bei konstanter Drehzahl... Maz Motoren 2 Di Dez 30, 2014 5:27 pm Letzten Beitrag anzeigen
Zur WerkzeugGarage.de
In unserem neuen modernen Onlineshop erhältst Du sowohl als Heimwerker als auch als Profi Werkzeug zu Top-Preisen. Dabei kannst Du das Werkzeug bequem per PayPal, Rechnung, Lastschrift, Kreditkarte, Vorkasse oder Nachnahme bestellen und erhälst es innerhalb weniger Tage. Bereits ab einem Bestellwert von 70,- EUR liefern wir innerhalb von Deutschland übrigens versandkostenfrei!
www.WerkzeugGarage.de

Zu den Artikeln ...
Über 460 neue high performance SuperPro-Fahrwerksteile neu bei MaxRPM!

Entwickelt für die Straße ... auf der Rennstrecke erprobt!


Digitale Ganganzeige
Zum G-Ladershop ...
Mit 256 möglichen Display-Farben
Ab 119,- EUR

Digitale
Schaltanzeige

Zum G-Ladershop ...
Professionelle Schaltanzeige für nahezu alle Fahrzeuge
Ab 119,- EUR



Neuentwicklung:
RS G65-Lader
Zum G-Ladershop ...
Neu entwickelter RS G65-Lader mit 0,3-0,4 Bar höherem Ladedruck gegenüber einem orig. G60-Lader.
Ab 1450,- EUR

G60 Motorsport Verdränger
Zum G-Ladershop ...
Neu entwickelter G60 Motorsport Verdränger. Mit zahlreichen Optimierungen gegenüber der Serie.
Ab 649,- EUR



Empfehlungen:

Kleiner Wartungssatz G40/G60
Zum G-Ladershop ...
Beinhaltet alle Dichtleisten, Wellendichtringe, Zahnriemen sowie Kleinteile
159,- EUR

Racingkit 2
Zum G-Ladershop ...
Fahrwerkskit zur Verbesserung der Straßenlage Deines VW Polos 86/86C. Beinhaltet das Stabikit, das Querlenkerlager sowie das Hinterachslager.
139,- EUR

Öffnungszeiten der Nordschleife