Die G-Laderseite.de

- Nun zu Mir und meinem Vorhaben...( VERKAUFT ) -

Meldungen auswählen von
# übertragen # FAQ
[Drucken]
Gehe zu Seite Zurück  1, 2, 3  :| |:
>> >> www.g-laderseite.de » Forum » Fahrzeug-Vorstellungen
#41:  Autor: MartinWohnort: Litzelsdorf/ Österreich BeitragVerfasst am: Fr Apr 24, 2009 8:36 am
    —
Na dann sind wir eh einer Meinung! Grinser

Eines hab ich noch vergessen aber das kann man jetzt auch schwer nachrüsten!
Bei den hinteren Radläufen hätte ich (hab ich) diese Kunstoff anbringen!
Sonst ist da immer das Loch zwischen Stoßstange und Radlauf!
Ist jetzt halt schwer zum nachrüsten!

Mfg

#42:  Autor: Brother-LouiWohnort: Lüneburg BeitragVerfasst am: Fr Apr 24, 2009 8:47 am
    —
Ja recht hat er da,

habe ich auch schon beobachten müssen.
Ist mehr oder weniger mein Fehler, ich wollte es so haben und hatte mir da keinen Kopf drum gemacht, das man da eventuell später irgendwas sieht was nicht ganz so schön ist.
Grund dafür war auch der schlechte Zustand als ich Ihn bekommen habe, vorne hinten versch. Stoßstangen usw. ( siehe die ersten Bilder )

Aber ich sehe es immer so, es sind kleine Sachen die immer da sind und auch da bleiben ( leider, man kann halt nicht alles haben ).Aber das schönste mit unter ist, das der Polo absolut Unfallfrei ist.

Gruss

#43:  Autor: Brother-LouiWohnort: Lüneburg BeitragVerfasst am: Fr Okt 23, 2009 2:26 pm
    —
Tach auch liebe Gemeinde,

habe mom. ein echt blödes Problem, der Lacker der mir den Wagen Lackiert hat kann mir nicht mehr sagen um welchen Lack es sich bei meinem Handelt, hatte Ihm schon seit längerem mal gesagt er soll mir die Lacknummer geben!!!
Ich könnte ja mal am Rad drehen!!!

Kann mir eventuell jemand weiter helfen, von wegen der Lack Nr. usw.?!!!!

Gruss
....der Loui ohne Lacknummer......

#44:  Autor: Der schwarze 2erWohnort: Gummersbach BeitragVerfasst am: Fr Okt 23, 2009 5:15 pm
    —
Die Lackierer haben Musterkasrten, für den Lack, da steht auch die Lacknummer drauf.
Musst dann halt die Karten an deinen Lack halten und vergleichen. Blinzeln

Wenn du wenigstens die Automarke kennst, wovon der Lack ist, dürfte es auch nicht so lange dauern.

MfG

#45:  Autor: rogerWohnort: Herford BeitragVerfasst am: Mi Nov 25, 2009 10:30 pm
    —
Sieht echt ordentlich aus, da ich eher auf dezentes Tuning stehe gefallen mir auch die Räder sehr gut in verbindung mit dem Fahrwerk.. echt super.
Was ist das für ein Fahrwerk?

#46:  Autor: Brother-LouiWohnort: Lüneburg BeitragVerfasst am: Do Nov 26, 2009 10:44 am
    —
Tach auch,

hier mal ein paar Technische Daten:

Felgen:

BBS 6,5 x 15 mit 195/45 R15 ( Michelin Exalto P2 )

Fahrwerk:

Koni Gelb Dämpfer und R&H Federn ( war schon verbaut und eingetragen )

G- Lader:

Kompl. überholen lassen, Auslaßseite selbst geglättet und auch andere stellen etwas geglättet, 68mm Laderrad ( dürfte jetzt ca. 67mm sein, habe es etwas abgedreht ), Alurohr mit K&N Luftfilter ( K&N war eingetragen )

Motor:
Nockenwelle 268° sym.
Fächerkrümmer mit 200 Zeller Rennkat
kompl. Bastuck Edelstahl mit dem Einem Rohr am Ende

Zahnriemen NEU
Wasserpumpe NEU
Hydros NEU
....und was da noch so zu gehört erneuert

#47:  Autor: Brother-LouiWohnort: Lüneburg BeitragVerfasst am: So Mai 30, 2010 11:18 am
    —
Tach auch,

so da nun endlich alle Fehler behoben sind, was Ihr ja alle bestimmt gelesen habt, und der kleine wieder richtig gut läuft muss ich das ja hier gleich mal Posten.

Die Fehler waren echt bescheiden, wie Riss im Ladedruckschlauch vom G-Lader zum LLK und auch das Drehzahl hängen ist wieder behoben, aber den genauen Grund weiß ich leider nicht wirklich wo dran es lag.

Gestern gab es nun ein Kräfte Messen mit einem guten Kumpel von mir, er fährt einen SEAT Leon 1,8 20V Turbo mit 180PS.

Ergebniss war, Ich fahre Ihm nicht weg und Er fährt mir nicht weg, haben es bis ca. 150Km/h getestet.
Würde ich anstatt 15 Zoll mit 195er Reifen 13 Zoll fahren, würde das glaube ich anders aussehen.
Aber war mal nett zu sehen, ich bin mit diesem Ergebniss mehr als nur Zufrieden.

Gruss
der Loui

#48:  Autor: Brother-LouiWohnort: Lüneburg BeitragVerfasst am: Do Dez 02, 2010 4:28 pm
    —
Moin auch,

hier mal ein aktuelles Bild, wie der Polo nun Aussieht.



Mir hat die Motorhaube, mit dem Bösen Blick, überhaupt nicht mehr gefallen. Daher habe ich mir eine Vom Schrott besorgt, zustand absolut Top für 25€. Natürlich habe ich diese Poliert usw.

#49:  Autor: Brother-LouiWohnort: Lüneburg BeitragVerfasst am: Mi Feb 16, 2011 10:23 am
    —
Moin Jungs,

ist Euch denn auch der schöne Innenspiegel augefallen?

Richtig, das ist der vom Andy, werde diesen auch immer gut behandeln.
Selbstverständlich werde ich auch fleißig rein schauen, um mir die netten Gesichter anzusehen, wenn der Polo wieder schneller war. Noch mehr geschockt

...in diesem Sinne...

Ps.: ...ich wollte einfach mal wieder was schreiben...

#50:  Autor: Brother-LouiWohnort: Lüneburg BeitragVerfasst am: Fr Apr 08, 2011 9:22 am
    —
Moin auch die Gemeinde,

am Sonntag war nun die erste große Ausfahrt nach OHZ, war mal wieder richtig schön G-Laden zu fahren. Kurzes Fazit dazu, hatte wieder das orig. Laderrad montiert (75mm), und der kleine Lief wie am Schnürchen ohne irgendwelche Probleme.

Auf dem Rückweg konnte ich dann auch mal Testen was nun am Ende raus kommt, ob die Öl Temp. stabil bleibt usw.
Die Öl Temp. ist dank des Öl-Kühlers bei Volllast nicht über 115°C gekommen, was sich doch mal sehen lassen kann. Ladedruck hatten wir 0,6 - 0,65 Bar ablesen können und laut Navi 201km/h.

Aber ich weiß nicht, ob die Auspuffanlage noch nie so richtig heiß wurde oder so, aber die hat sich jetzt mal vom klang her verändert, ist jetzt sehr schön Kernig Dumpf geworden. Grinser

Gruss
der Loui

#51:  Autor: Brother-LouiWohnort: Lüneburg BeitragVerfasst am: So Apr 10, 2011 10:49 am
    —
Moin auch,

ich war gestern ein wenig Unterwegs, und da ist mir mal folgendes passiert:

Auf dem Rückweg hat es mich auch fast noch zerrissen, irgend ein Schlauch, ich denke es ist der zum Öl-Kühler, hat einen Defekt. Irritiert Das ganze Öl ist auf der Beifahrerseite auf die Bremse (Scheibe, Sattel usw.), Antriebswelle über die Felge über die kompl. Beifahrerseite bis zum Heck verteielt, so ca. 0,5 - 1 Liter. Auf der A39 bei Winsen musste ich mal etwas stärker Abbremsen (immer diese Spezis), und da hat es mich mal auch schlag um ca. 2Meter nach links auf der Linken Spur versetzt, da die Bremswirkung nur auf der Fahrerseite vorhanden war. Bei ca. 180Km/h ist das mal extrem unpassend, zum Glück gibt es ja noch den Grünenstreifen zwischen Leitplanke und Fahrbahn. Geschockt

Also gestern noch alles auseinander und alles, wirklich alles voller ÖL inkl. Bremssattel und Beläge, daher wohl auch keine Bremsleistung mehr.

Frage: Sind die Beläge noch zu verwenden oder nun total schrott? Habe die erstemal gründlich mit Bremsenreiniger versorgt.

Gruss
der Loui

#52:  Autor: polo1G60Wohnort: Saarland BeitragVerfasst am: So Apr 10, 2011 1:25 pm
    —
hallo,

definitiv neue bremsbeläge rein. für die paar kröten sicherheit zu riskieren wäre am falschen ende gespart.

es kann sein, dass das öl tiefer in den belag gedrungen ist, wo du mit bremsenreiniger sowieso nichts ausrichten kannst.

gruss

manfred

#53:  Autor: Brother-LouiWohnort: Lüneburg BeitragVerfasst am: Mo Apr 11, 2011 9:45 am
    —
Moin,

nun hat sich die Vermutung bestätigt, es ist der Schlauch zum Öl-Kühler, der hat einen Defekt. Immer hin ist es so gesehen nur dieser und nichts schlimmeres, es hätte aber auch anders ausgehen können. Augen rollen
Werde mir heute einen Neuen besorgen und dann ist wieder alles gut.

Gruss

#54:  Autor: Brother-LouiWohnort: Lüneburg BeitragVerfasst am: Di Apr 12, 2011 9:24 am
    —
Moin,

so Schläuche sind nun beide Neu gekommen, früher oder später wäre der andere auch hin gewesen!!!

Grund hierfür sind die Stahlflexleitungen, die sind zwar für höhrere Temp. ausgelegt, haben aber den nachteil, dass dies Absolut Spannungsfrei verlegt werden müssen!!!
Da sich im Inneren Teflonleitungen befinden, und diese nicht gerade eine besonders dicke Wandstärke haben ca.1mm.
Verlegt man diese nun etwas verdreht, also nicht im Entspannten zustand, und die Aüßere Stahlflex Ummantelung einen Defekt erleidet, kann es wie bei mir vorkommen, das sich ein Draht auch nach Innen Bohrt und die dünne Teflonleitung beschädigt.

Also, immer drauf Achten wie man die Stahlflex Ölleitung verlegt.

Nun habe ich mir Gummi-Hydraulikleitungen anfertigen lassen, nach der super Beratung bei unserem Hydraulik Spezi.
Nun ist wieder alles im Grünen Bereich.

Gruss
Alex

#55:  Autor: sascha1985 BeitragVerfasst am: Di Apr 12, 2011 11:54 am
    —
Gut, dass alles wieder gut ist.

Ich bin auch nicht der Freund von den Ummantelten Schläuchen.

Gruß

#56:  Autor: Brother-LouiWohnort: Lüneburg BeitragVerfasst am: Fr Jun 10, 2011 8:47 pm
    —
Moin Jungs,

bin am überlegen meinen Polo zu Verkaufen, bin mir aber absolut nicht sicher.
Grund ist, das wir Bauen wollen und da ich ja auch noch den Golf 1 habe. Daher die eventuelle überlegung des ganzen.

Bitte Steinigt mich nun nicht, diese Aussage zu machen fällt mir auch nicht leicht. Augen rollen


Gruß
Alex

#57:  Autor: f.town g40Wohnort: Falkensee (bei Berlin) BeitragVerfasst am: Di Jun 14, 2011 2:33 pm
    —
Irgendwo abstellen/unterstellen und abmelden geht nicht?
#58:  Autor: Brother-LouiWohnort: Lüneburg BeitragVerfasst am: Mi Jun 15, 2011 8:32 am
    —
Moin,

würde bestimmt irgendwie gehen, eine möglichkeit hätte ich, da müsste ich nur 10€ Monatlich bezahlen.
Aber gerade wenn man in der Planung des Baus ist, ist es schon angenehmer wenn man etwas mehr Finanzielle möglichkeiten hat. Das Stichwort lautet Eigenleistung, je mehr desto besser das ganze.

Ich weiß es ja auch nicht, vieleicht auch alles etwas zu Voreilig.

Gruß.... Augen rollen

#59:  Autor: Brother-LouiWohnort: Lüneburg BeitragVerfasst am: Do Aug 18, 2011 11:11 am
    —
Moin auch,

also wenn jemand wirklich ernsthaftes Interesse an meinem Polo haben sollte, kann er sich gerne per PN melden.

Gruß
Alex

>> www.g-laderseite.de » Forum » Fahrzeug-Vorstellungen


output generated using printer-friendly topic mod. Alle Zeiten sind GMT + 2 Stunden

Gehe zu Seite Zurück  1, 2, 3  :| |:
Seite 3 von 3

Powered by phpBB © 2001-2004 phpBB Group
Theme created by Vjacheslav Trushkin