Infos zu MaxRPM
G-Lader, GLader, G60, G40, G60-Lader, G40-Lader, Supercharger, G-Supercharger, Charger, Polo G40, Corrado G60, Golf G60, Passat G60, Tacho, Tachos, Tachofolien, Tachofolie, VW, Volkswagen, Tuning, Motortuning, Motorumbau, Fotogalerie, Forum, VW-Forum

Die G-Laderseite.de

Hier befindest Du Dich:
Querschnitt durch einen G-Lader

Diese Seite
beobachten
Infos zum
Datenschutz


 Bookmark and Share

 
 Mehr Mods wie diesen gibts hier 
 
>> Foren-Übersicht -> Technik -> weiß ned mehr weitern, metallisches schleifgeräusch
Neues Thema eröffnen  Neue Antwort erstellen  Druckerfreundliche Anzeige Vorheriges Thema :: Nächstes Thema 

weiß ned mehr weitern, metallisches schleifgeräusch
BeitragVerfasst am: Mi Sep 17, 2014 8:44 pm Antworten mit Zitat
hypertoxicOffline
Anmeldung: 13.05.2006
Alter: 37
Beiträge: 367
Wohnort: meerbusch
Moderator
Moderator




hi,

wie oben schon gesagt hab ich (unter anderem) nen Problem an meinem G40 das mich verzweifeln läßt....

G40 hat nen H&R Fahrwerk, umbau auf scheibenbremse an der hinterachse und all so sachen...
Lief bislang recht problemlos, doch jetzt grad bin ich mit meinem Latein am Ende...

Problem trat auf nachdem das auto Freitags abends abgstellt wurde, wie immer und ich sonntags los bin (wetter normal, kein niederschlag und nur +-grade..). Es handelt sich um ein mechanisches Schleifgeräusch, so in etwa wenn dieses schutzblech hinter der bremsscheibe verbogen ist und mit defektem radlager ab und an an der scheibe schleift.
Doch wenn ich das auto aufbocke ist weder dieses geräusch zu hören, noch spiel im radlager zu merken.
wenn ich das geräusch ignoriere und das fahrzeug trotzdem fahre, wenn es noch kalt ist, ist es laut hörbar, sobald man rollt. Aber die richtung nicht zu orten, es ist jedoch weg, wenn man leicht gas gibt oder ne linkskurve fährt...
je schneller man wird, desto schneller wiederholt sich auch das geräusch... wenn ich dann über die bahn heimfahre ist es irgendwann im schiebebetrieb weg und kommt wenn man leicht beschleunigt, bei vollast ist auch ruhe.
bis vor paar tagen war es beim warmen fahrzeug auch komplett weg...
mittlerweile noch da bei warmem fahrzeug aber dezent im vergleich zum kalten sportgerät...
habe auch mal die radnaben gefühlt und die temp war gleich zwischen links und rechts pro achse.
hatte zwischenzeitlich die bremssättel hinten im verdacht, jedoch ist selbst wenn ich den handbremsumlenkungshebel den letzten millimeter zurückdrücke und fahre ändert sich nichts, auch nicht spürbar beim am-rad-drehen..... (drehe auch bald am rad *g*)
beim fahren handbremse verändert das geräusch nicht, selbst wenn ich soweit ziehe dass ich gut gas geben muss um die geschwindigkeit zu halten...
mit dem geräusch präsent recht feste mit der betriebsbremse bremsen läßt das geräusch sich bloß langsamer wiederholen, tonlage und so ändert sich nicht...
hab schon (so gut wie eben möglich nur mit nem scherenwagenhebel) geschaut ob irgendwelche drehbaren teile irgendwo ankommen könnten, so weit alles gut und keine schleifspuren zu finden, ebenso die bremsscheiben, die keine spuren aufweisen...

was zu Hoelle kann das sein?

vielleicht steh ich ja bloß auf dem schlauch, oder gar einer von euch hatte schonmal so was in der richtung...

bin für alle tipps und hinweise dankbar.

und als anreiz, für den, der als erster den richtigen hinweis gibt (und diesen sinnvoll begründet), werde ich mir eine überraschung einfallen lassen zum revangieren Blinzeln

ps: hatte die letzte zeit schonmal bissl probs mit den radlagern an der hinterachse, habe diese auch schon 2 mal nachgestellt in den letzten drei monaten, dooch momentan kein spiel und selbst wo viel spiel kein geräusch... und wenn kein fett mehr im lager wäre, würde man es doch auch beim drehen hören, wenn entlastet...

mein alter boss sagte immer "kannst du machen nix. musst du warten bis ganz kaputt.."
bin nur leider auf das fahrzeug angewiesen und kann ja auch nicht sagen was im schlimmsten fall passieren könnte... Traurig

schonmal danke,

gruß,
frank


my g40 babe
http://www.g-laderseite.de/forum/viewtopic.php?t=24591
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger ICQ-Nummer

BeitragVerfasst am: Mi Sep 17, 2014 10:16 pm Antworten mit Zitat
InterOffline
Anmeldung: 09.07.2012
Alter: 45
Beiträge: 372
Wohnort: Garbsen
Profi
Profi




Bei diesem Problem ist eine Ferndiagnose ziemlich schwierig.
Entweder ist es wirklich eines der Staubschutzbleche der Bremsscheiben oder vielleicht das Hitzeschutzblech unter dem inneren Gelenk der rechten Antriebswelle.
Jedoch kannst nur du oder jemand anders live am Auto das Problem erkennen. Durch die reine Beschreibung kann man leider nicht viel dazu sagen.
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Do Sep 18, 2014 9:12 am Antworten mit Zitat
JensKOffline
Anmeldung: 22.01.2010
Beiträge: 141
Wohnort: SHG
Junior
Junior




Kenne sowas von einem Steinchen hinterm Staubschutzblech, welches je nach Lage das Geräusch macht oder nicht.
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Fr Sep 19, 2014 4:45 pm Antworten mit Zitat
simsone2Offline
Anmeldung: 21.02.2011
Alter: 47
Beiträge: 106
Wohnort: Fürth
Junior
Junior




Ich glaube das Inter mit seiner Vermutung schon sehr nahe dran ist.
Kannst nicht ein bisschen lokalisieren woher es kommt? Vorne/hinten/unter Dir?

Ich tippe auch eher auf was in der Nähe der Antriebswellen.
Durch die Achsbewegungen Teillast/Vollast verändert sich die Stellung, wenn auch nur minimal.

Und wenn Du das Auto aufbockst wandert die VA ja auch nach unten, wodurch Du dann das Geräusch auch nicht hörst.

Bei meiner Frau Ihrem Arosa lag auch mal ein Stein zwischen Querlenker und AW, der hat bei Lenkbewegungen und Gasänderung auch mächtige Geräusche gemacht.

2 Auffahrrampen oder Böcke unter der VA wären für Dich ideal, da bleibt die VA belastet und Du könntest von unten mal rund um die AW schauen ob da was verkantet (Mutter, Blech o.ä.)

Grüße Mathias


Das G40 Fieber hat mich wieder erwischt.
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Fr Sep 19, 2014 5:54 pm Antworten mit Zitat
hypertoxicOffline
Anmeldung: 13.05.2006
Alter: 37
Beiträge: 367
Wohnort: meerbusch
Moderator
Moderator




bin morgen auf der grube und werde mal schauen....

bin momentan der meinung dass da mehreres zusammenkommt, denn mittlerweile leidet auch das fahrverhalten sehr extrem....

das schleifgeräusch scheint von hinten zu kommen, zusätzlich je nach kurve nen "klopfen" als wenn wass am unterboden ankommt, recht weit vorne und es fährt sich wie nen 50jahre alter nicht gewarteter lkw.. geradeauslauf is momentan nen fremdwort.... :-/

teilweise fühlt sich es beim fahren so an als würde nen rad abfallen, doch wenn ich rechts ran fahre und wackel fühlt es sich normal an....

werde auf jeden fall berichten wenn ich es (hoffentlich) morgen gefunden habe....

und danke für alle hilfreichen tipps zur suche, hoffe mir hilft es Blinzeln

gruß,

frank


my g40 babe
http://www.g-laderseite.de/forum/viewtopic.php?t=24591
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger ICQ-Nummer

BeitragVerfasst am: Fr Sep 19, 2014 7:15 pm Antworten mit Zitat
InterOffline
Anmeldung: 09.07.2012
Alter: 45
Beiträge: 372
Wohnort: Garbsen
Profi
Profi




Wenn da mal nicht ein Rad oder Radlager lose ist...
Überprüfe das mal lieber sofort! Das kann sonst ziemlich ins Auge gehen.
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Fr Sep 19, 2014 7:54 pm Antworten mit Zitat
hypertoxicOffline
Anmeldung: 13.05.2006
Alter: 37
Beiträge: 367
Wohnort: meerbusch
Moderator
Moderator




hab ich schon gemacht, räder sind alle fest, nicht bloß gewackelt sondern auch mit drehmo nachgezogen Blinzeln

radlager bei aufgebockt geprüft und ist nichts spürbar...

aber werde morgen eh per trailer heim mit dem fahrzeug und dann mal schauen ob ich auf der grube finde an welchen ursachen es liegt...

denke mal wird nen radlager sein, was ich vielleicht nicht bemerkt hab, da grad der bremssattel klemmt oder so was.. und dazu dann noch irgendwas, das das klopfen neuerdings verursacht, wie verdrehte auspuffanlage die an die schaltbox ankommt oder so nen mist....

werde auf jeden fall jetzt das WE lang dran bleiben bis wieder top ist Smile

es ärgert halt nur wenn vo nem jahr alles neu kam was jetzt in frage kommen könnte... :-/


my g40 babe
http://www.g-laderseite.de/forum/viewtopic.php?t=24591
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger ICQ-Nummer

BeitragVerfasst am: Sa Sep 20, 2014 7:56 am Antworten mit Zitat
[ iLLuSioN ]Offline
Anmeldung: 11.12.2003
Beiträge: 306
Profi
Profi




Wenn es wirklich ein Teil sein sollte, das im letzten Jahr neu reingekommen ist, solltest du dir auf jeden Fall Gedanken machen, ob du vom gleichen Hersteller (sofern Fremdhersteller) die selben Teile noch mal verbaust und zweitens wenn es sich bei der Ursache um ein Lager handelt, du auch in Betracht ziehst, die Lageraufnahme (ob Federbein/Radnabe/etc. sei jetzt mal dahingestellt) zumindest zu vermessen und ggf. ebenfalls zu tauschen.

Desweiteren gibt es immer wieder Leute, die z.B. meinen Lager mit dem Hammer eintreiben/ansetzen zu müssen - der beste Garant dafür, das man die Lager nicht zum letzten mal getauscht hat.
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Sa Sep 20, 2014 3:03 pm Antworten mit Zitat
hypertoxicOffline
Anmeldung: 13.05.2006
Alter: 37
Beiträge: 367
Wohnort: meerbusch
Moderator
Moderator




so, heute erfolgreich geschraubt.... bin auf'm trailer zu meinem ort des bastelns und hab nicht schlecht gestaunt, als ich von der grube aus mal unter den polo geschaut hab...

vom rechten querlenker war die innere befestigungsschraube gebrochen, der gewinde samt mutter weg (erklärt den geradeauslauf und auch das polternde geräsuch), hätte auch böse ins auge gehen können Traurig von vorne gesehen steckte der bolzen einwandfrei drin... :-/

das andere war nen radlager, vorne links, war erst spiel als ich die bremsbeläge was zurückgedrückt hatte... war zwar erst knapp über nen jahr alt, aber lag wohl daran, dass der querlenker auf der seite öfters mal gegen die karosserie kam und somit der stoßdämpfer nicht bis zum ende sein bestes geben konnte....

jetzt fährt wieder tadellos geradeaus und denke mal das schleifgeräusch wird dann auch mit weg sein, morgen mal ausprobieren wennd as auto über nacht gestanden hat....

danke für all eure hilfe und das ganze kollektive wissen, endlich wieder spaß mit dem G Smile

Gruß,

frank


my g40 babe
http://www.g-laderseite.de/forum/viewtopic.php?t=24591
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger ICQ-Nummer

BeitragVerfasst am: Sa Sep 20, 2014 8:06 pm Antworten mit Zitat
JensKOffline
Anmeldung: 22.01.2010
Beiträge: 141
Wohnort: SHG
Junior
Junior




Bei dem Befund sag ich mal "Schön Dich noch in unseren Reihen zu haben".

Jens
Benutzer-Profile anzeigen Private Nachricht senden
 Neues Thema eröffnen  Neue Antwort erstellen  Druckerfreundliche Anzeige  

weiß ned mehr weitern, metallisches schleifgeräusch
  >> Foren-Übersicht -> Technik
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Thema einem Freund per eMail mitteilen


Alle Zeiten sind GMT + 2 Stunden  
Seite 1 von 1  

  
  

Mögliche ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Drehzahlmesser funktioniert nicht meh... polog4ever Elektronik 9 So Jun 16, 2013 7:35 pm Letzten Beitrag anzeigen
Keine neuen Beiträge g40 springt nicht mehr an martin666 Motoren 12 Sa Sep 22, 2012 2:06 pm Letzten Beitrag anzeigen
Keine neuen Beiträge metallisches klackern aus motor gegend <blackline> Motoren 9 So Mai 13, 2012 3:33 pm Letzten Beitrag anzeigen
Keine neuen Beiträge G40 will nicht mehr Polo32fgt Motoren 10 Fr Feb 17, 2012 9:58 pm Letzten Beitrag anzeigen
Keine neuen Beiträge G40 nimmt ab ca. 3000 U/min kein Gas ... downloadbear Motoren 94 Mo Jan 16, 2012 11:46 pm Letzten Beitrag anzeigen
Zur WerkzeugGarage.de
In unserem neuen modernen Onlineshop erhältst Du sowohl als Heimwerker als auch als Profi Werkzeug zu Top-Preisen. Dabei kannst Du das Werkzeug bequem per PayPal, Rechnung, Lastschrift, Kreditkarte, Vorkasse oder Nachnahme bestellen und erhälst es innerhalb weniger Tage. Bereits ab einem Bestellwert von 70,- EUR liefern wir innerhalb von Deutschland übrigens versandkostenfrei!
www.WerkzeugGarage.de

Zu den Artikeln ...
Über 460 neue high performance SuperPro-Fahrwerksteile neu bei MaxRPM!

Entwickelt für die Straße ... auf der Rennstrecke erprobt!


Digitale Ganganzeige
Zum G-Ladershop ...
Mit 256 möglichen Display-Farben
Ab 119,- EUR

Digitale
Schaltanzeige

Zum G-Ladershop ...
Professionelle Schaltanzeige für nahezu alle Fahrzeuge
Ab 119,- EUR



Neuentwicklung:
RS G65-Lader
Zum G-Ladershop ...
Neu entwickelter RS G65-Lader mit 0,3-0,4 Bar höherem Ladedruck gegenüber einem orig. G60-Lader.
Ab 1450,- EUR

G60 Motorsport Verdränger
Zum G-Ladershop ...
Neu entwickelter G60 Motorsport Verdränger. Mit zahlreichen Optimierungen gegenüber der Serie.
Ab 649,- EUR



Empfehlungen:

Kleiner Wartungssatz G40/G60
Zum G-Ladershop ...
Beinhaltet alle Dichtleisten, Wellendichtringe, Zahnriemen sowie Kleinteile
159,- EUR

Racingkit 2
Zum G-Ladershop ...
Fahrwerkskit zur Verbesserung der Straßenlage Deines VW Polos 86/86C. Beinhaltet das Stabikit, das Querlenkerlager sowie das Hinterachslager.
139,- EUR

Öffnungszeiten der Nordschleife