Infos zu MaxRPM
G-Lader, GLader, G60, G40, G60-Lader, G40-Lader, Supercharger, G-Supercharger, Charger, Polo G40, Corrado G60, Golf G60, Passat G60, Tacho, Tachos, Tachofolien, Tachofolie, VW, Volkswagen, Tuning, Motortuning, Motorumbau, Fotogalerie, Forum, VW-Forum

Die G-Laderseite.de

Hier befindest Du Dich:
Querschnitt durch einen G-Lader

Diese Seite
beobachten
Infos zum
Datenschutz


 Bookmark and Share

 
 ... das eine neue Dichtleiste 3,8mm Höhe und 1,45mm Breite hat?  
 
>> Foren-Übersicht -> G-Lader -> Drehzahl sinkt ungewöhnlich
Neues Thema eröffnen  Neue Antwort erstellen  Druckerfreundliche Anzeige Vorheriges Thema :: Nächstes Thema 

Drehzahl sinkt ungewöhnlich
BeitragVerfasst am: Mo Apr 14, 2014 12:23 pm Antworten mit Zitat
Jaeger24HOffline
Anmeldung: 21.03.2013
Beiträge: 12
Wohnort: Idar-Oberstein
Neuling
Neuling




Hallo liebe Gemeinde

Seit dieser Woche hab ich das Problem, dass die Drehzahl (zum Beispiel beim Auskuppeln) im normalen Tempo abfällt, aber dann bei 2000U/min für ca. 4 Sekunden stehn bleibt und erst dann auf Leerlaufdrehzahl sinkt. Ist ziemlich unangenehm beim Fahren.Augen rollen
Habt ihr auch schon mal so was gehabt?
Vielleicht hat ja jemand nen Tipp.

Lg
Pierre
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: Mo Apr 14, 2014 5:40 pm Antworten mit Zitat
hypertoxicOffline
Anmeldung: 13.05.2006
Alter: 37
Beiträge: 367
Wohnort: meerbusch
Moderator
Moderator




mal den leerlaufschalter an der drosselklappe ohmisch durchgemessen? wenn der ab ist hast du auch dieses phänomen....

Gruß,

Frank


my g40 babe
http://www.g-laderseite.de/forum/viewtopic.php?t=24591
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger ICQ-Nummer

BeitragVerfasst am: Mo Apr 14, 2014 7:40 pm Antworten mit Zitat
Jaeger24HOffline
Anmeldung: 21.03.2013
Beiträge: 12
Wohnort: Idar-Oberstein
Neuling
Neuling




Noch nicht.. werd ich gleich morgen in Angriff nehmen
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: Mi Apr 16, 2014 2:13 pm Antworten mit Zitat
Jaeger24HOffline
Anmeldung: 21.03.2013
Beiträge: 12
Wohnort: Idar-Oberstein
Neuling
Neuling




Drosselklappe durchgemmessen..Schalter funktioniert wie er soll..
Irritiert
Nach was könnt ich noch schauen?

Lg

Ps: das Problem tritt nur auf, wenn er auf Betriebstemperatur ist. Kaltstart funktioniert auch ohne Probleme.
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: Mi Apr 16, 2014 9:09 pm Antworten mit Zitat
Polo32fgtOffline
Anmeldung: 08.05.2011
Alter: 37
Beiträge: 1050
Wohnort: Horst
Moderator
Moderator




Is der Motor komplett Serie oder haste was dran verändert(Chip,Laderad,Drosselklappe,etc.)


www.ebisautos.de

KFZ-Techniker Meister 2015

Mein Turboumbau http://www.g-laderseite.de/forum/viewtopic.php?t=22533


Zischen und Pfeifen muß das Smile
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

BeitragVerfasst am: Do Apr 17, 2014 9:34 am Antworten mit Zitat
Jaeger24HOffline
Anmeldung: 21.03.2013
Beiträge: 12
Wohnort: Idar-Oberstein
Neuling
Neuling




68er Laderrad, passender Chip und vergrösserte Luftzufuhr zum Luftfilterkasten. Sonst alles original.
Lief so die ganze letzte Saison ohne Probleme Irritiert
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: Do Apr 17, 2014 9:27 pm Antworten mit Zitat
Polo32fgtOffline
Anmeldung: 08.05.2011
Alter: 37
Beiträge: 1050
Wohnort: Horst
Moderator
Moderator




Bau doch die Drosselklappe mal ab und mach die sauber. Und prüf mal das Regelventil unter der Ansaugbrücke auf Nebenluft und Funktion.


www.ebisautos.de

KFZ-Techniker Meister 2015

Mein Turboumbau http://www.g-laderseite.de/forum/viewtopic.php?t=22533


Zischen und Pfeifen muß das Smile
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

BeitragVerfasst am: So Apr 20, 2014 12:02 pm Antworten mit Zitat
Jaeger24HOffline
Anmeldung: 21.03.2013
Beiträge: 12
Wohnort: Idar-Oberstein
Neuling
Neuling




Erstmal Frohe Ostern Blinzeln

Maln kleiner Lagebericht. Am Freitag wollte ich mein Polo starten, aber er wollte nicht..
Gestern dann nochmal probiert und er startete ohne was zu ändern o.Ä.
Bei der anschließenden Probefahrt hatte ich auch nicht mehr das Problem mit der stehenden Drehzahl. Nach kurzem Rast wollte er wieder nicht anspringen wie gewohnt; nur mit spielen mit dem Gaspedal. Wenn er dann anspringt läuft er sehr unrund. Als würde ein Zylinder nicht zünden. Bleibt auch nur an, wenn ich die Drehzahl hoch halte. Im Standgas stirbt er ab. Nach ca. 30 Sekunden läuft er dann wieder 1A, als wär nichts gewesen..
Alles etwas verwirrend Augen rollen

Wünsch euch noch nen schönen Sonntag
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: So Apr 20, 2014 2:33 pm Antworten mit Zitat
Polo32fgtOffline
Anmeldung: 08.05.2011
Alter: 37
Beiträge: 1050
Wohnort: Horst
Moderator
Moderator




Nebenluft


www.ebisautos.de

KFZ-Techniker Meister 2015

Mein Turboumbau http://www.g-laderseite.de/forum/viewtopic.php?t=22533


Zischen und Pfeifen muß das Smile
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

BeitragVerfasst am: Mi Apr 23, 2014 7:37 pm Antworten mit Zitat
Jaeger24HOffline
Anmeldung: 21.03.2013
Beiträge: 12
Wohnort: Idar-Oberstein
Neuling
Neuling




Heute wieder getüftelt..
Luft/Nebenluft alles ok. Zündkerzen, Verteilerkappe und Finger gewechselt. Nichts. Kabel durchgemessen. Nichts.
Wenn ich die Zündspule trenne und kurz drehen lasse sind die Kerzen nass.
Wenn er mal zündet (dann nur auf fast vollgasstellung) läuft er seeehr unrund und viel zu tief. Wenn ich dann die Kerzen anschaue sind alle stark verrußt aber trocken. Auserdem dem kommt richtig dunkler und dichter Qualm aus dem Auspuff, wenn er vor sich hin tuckert.
Kann es sein, dass der Benzindruckregler zu viel Benzin durchlässt? Oder ein Fehler von der Lambdasonde?

Lg
Pierre Blinzeln
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: Mi Apr 23, 2014 8:18 pm Antworten mit Zitat
InterOffline
Anmeldung: 09.07.2012
Alter: 45
Beiträge: 372
Wohnort: Garbsen
Profi
Profi




Ist die Druckleitung zum Steuergerät ok?
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Fr Apr 25, 2014 9:33 am Antworten mit Zitat
Jaeger24HOffline
Anmeldung: 21.03.2013
Beiträge: 12
Wohnort: Idar-Oberstein
Neuling
Neuling




So..wieder ordentlich geschraubt..
Alle Druckschläuche kontrolliert. Benzindruckregler gewechselt.
Steuergerät wieder auf Serienchip umgebaut. Alles nichts gebracht.
Also hab ich nochmal den blauen Temperaturgeber durchgemessen..und siehe da; im kalten Zustand 23MOhm
Ich hab noch einen von meinem alten NZ.
Kann ich den Problemlos im G fahren, oder sind die unterschiedlich?

Lg Noch mehr geschockt
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: Fr Apr 25, 2014 11:46 am Antworten mit Zitat
Jaeger24HOffline
Anmeldung: 21.03.2013
Beiträge: 12
Wohnort: Idar-Oberstein
Neuling
Neuling




Edit: Gerade bei Vw gefragt; es ist der Gleiche. Also steht nachher mal ne Probefahrt an. Hoffe dann läuft alles wieder wie es soll
Grinser
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: Fr Apr 25, 2014 9:30 pm Antworten mit Zitat
Polo32fgtOffline
Anmeldung: 08.05.2011
Alter: 37
Beiträge: 1050
Wohnort: Horst
Moderator
Moderator




Mmh, kann mir nicht vorstellen das es am Kühlmitteltemperatursensor liegt. Aber man lernt ja nie aus Blinzeln


www.ebisautos.de

KFZ-Techniker Meister 2015

Mein Turboumbau http://www.g-laderseite.de/forum/viewtopic.php?t=22533


Zischen und Pfeifen muß das Smile
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

BeitragVerfasst am: Sa Apr 26, 2014 4:07 pm Antworten mit Zitat
Jaeger24HOffline
Anmeldung: 21.03.2013
Beiträge: 12
Wohnort: Idar-Oberstein
Neuling
Neuling




Hätte ich auch nicht gedacht. Bei der Probefahrt lief alles wieder 1A. Hoffentlich bleibt das auch so Lachen
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: Fr Mai 23, 2014 5:23 pm Antworten mit Zitat
Dr.KenkoOffline
Anmeldung: 21.11.2010
Alter: 29
Beiträge: 103
Junior
Junior




Ich hatte vor einiger Zeit gleiches Problem, EXAKT das selbe.

Bevor sich das einstellte, stellte ich fest dass der Lader Öl schmiss und das Luftsystem recht zugesüfft war mit Öl, zwar nur leicht Ölfilm aber denonch überall das Zeug.

Nachdem sich das gegeben hatte, war das plötzlich wieder weg. Also ergab sich einfach so Smile

Doc


Unser Wirtschaftssystem ist darauf aufgebaut, das wir Dinge kaufen die wir nicht brauchen, vom Geld das wir nicht haben um Leute zu beeindrucken die wir nicht mögen!
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

BeitragVerfasst am: Mi Jul 23, 2014 7:03 pm Antworten mit Zitat
hypertoxicOffline
Anmeldung: 13.05.2006
Alter: 37
Beiträge: 367
Wohnort: meerbusch
Moderator
Moderator




hatte die tage so was ähnliches, drehzahl vom leerlauf hing ab und an bei 2000 umdrehungen..... am auto nichts gemacht gehabt bevor das auftrat...

heute früh die schnauze voll und mal biss iku-iku-spray auf die anlenkung der welle der drosselklappe drauf und alles war wieder schön Blinzeln

Gruß,

Frank


my g40 babe
http://www.g-laderseite.de/forum/viewtopic.php?t=24591
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger ICQ-Nummer
 Neues Thema eröffnen  Neue Antwort erstellen  Druckerfreundliche Anzeige  

Drehzahl sinkt ungewöhnlich
  >> Foren-Übersicht -> G-Lader
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Thema einem Freund per eMail mitteilen


Alle Zeiten sind GMT + 2 Stunden  
Seite 1 von 1  

  
  

Mögliche ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Motor ruckelt bei konstanter Drehzahl... Maz Motoren 2 Di Dez 30, 2014 5:27 pm Letzten Beitrag anzeigen
Keine neuen Beiträge G40 Ladedruck sinkt Polo1992 G-Lader 1 Do Mai 02, 2013 11:56 pm Letzten Beitrag anzeigen
Keine neuen Beiträge 65er LR + Schrick 252/276: Leistung b... typ86 G-Lader 10 Mo Mai 23, 2011 9:17 pm Letzten Beitrag anzeigen
Keine neuen Beiträge Drehzahl fählt an der Amopel ganz lan... steppi G-Lader 3 Do Apr 07, 2011 7:52 am Letzten Beitrag anzeigen
Keine neuen Beiträge Drehzahl Signal babyboy Elektronik 11 Mi Apr 06, 2011 10:08 am Letzten Beitrag anzeigen
Zur WerkzeugGarage.de
In unserem neuen modernen Onlineshop erhältst Du sowohl als Heimwerker als auch als Profi Werkzeug zu Top-Preisen. Dabei kannst Du das Werkzeug bequem per PayPal, Rechnung, Lastschrift, Kreditkarte, Vorkasse oder Nachnahme bestellen und erhälst es innerhalb weniger Tage. Bereits ab einem Bestellwert von 70,- EUR liefern wir innerhalb von Deutschland übrigens versandkostenfrei!
www.WerkzeugGarage.de

Zu den Artikeln ...
Über 460 neue high performance SuperPro-Fahrwerksteile neu bei MaxRPM!

Entwickelt für die Straße ... auf der Rennstrecke erprobt!


Digitale Ganganzeige
Zum G-Ladershop ...
Mit 256 möglichen Display-Farben
Ab 119,- EUR

Digitale
Schaltanzeige

Zum G-Ladershop ...
Professionelle Schaltanzeige für nahezu alle Fahrzeuge
Ab 119,- EUR



Neuentwicklung:
RS G65-Lader
Zum G-Ladershop ...
Neu entwickelter RS G65-Lader mit 0,3-0,4 Bar höherem Ladedruck gegenüber einem orig. G60-Lader.
Ab 1450,- EUR

G60 Motorsport Verdränger
Zum G-Ladershop ...
Neu entwickelter G60 Motorsport Verdränger. Mit zahlreichen Optimierungen gegenüber der Serie.
Ab 649,- EUR



Empfehlungen:

Kleiner Wartungssatz G40/G60
Zum G-Ladershop ...
Beinhaltet alle Dichtleisten, Wellendichtringe, Zahnriemen sowie Kleinteile
159,- EUR

Racingkit 2
Zum G-Ladershop ...
Fahrwerkskit zur Verbesserung der Straßenlage Deines VW Polos 86/86C. Beinhaltet das Stabikit, das Querlenkerlager sowie das Hinterachslager.
139,- EUR

Öffnungszeiten der Nordschleife