Infos zu MaxRPM
G-Lader, GLader, G60, G40, G60-Lader, G40-Lader, Supercharger, G-Supercharger, Charger, Polo G40, Corrado G60, Golf G60, Passat G60, Tacho, Tachos, Tachofolien, Tachofolie, VW, Volkswagen, Tuning, Motortuning, Motorumbau, Fotogalerie, Forum, VW-Forum

Die G-Laderseite.de

Hier befindest Du Dich:
Querschnitt durch einen G-Lader

Diese Seite
beobachten
Infos zum
Datenschutz


 Bookmark and Share

 
 ... das das "G" in der Bezeichnung von G-Lader von der Kontur der Gehäusehälften und des Verdrängers kommt?  
 
>> Foren-Übersicht -> Fahrzeug-Vorstellungen -> Mal was aus dem Süden.... Gehe zu Seite Zurück  1, 2, 3
Neues Thema eröffnen  Neue Antwort erstellen  Druckerfreundliche Anzeige Vorheriges Thema :: Nächstes Thema 

BeitragVerfasst am: Mo Aug 27, 2012 9:27 pm Antworten mit Zitat
Lars GOffline
Anmeldung: 15.12.2003
Alter: 50
Beiträge: 3149
Wohnort: Köln/Bonn
General
General




Ohje, du hast aber auch ein Pech. Erst die Ölpumpe und jetzt sowas.

Was kann das nur für ein komischer Klumpen sein?

Kopf hoch und bitte lass dich nicht entmutigen. Ich hatte letztes Jahr eine ähnliche Serie und musste leider richtig Geld und vor allem Zeit in einen kompletten Motorneuaufbau investieren. Es hat gut 10 Monate gedauert aber jetzt bin ich total glücklich.

Gewinn ein bisschen Abstand (falls möglich) und dann sieht das in ein paar Tagen alles halb so wild aus. Um auszuschließen dass das nochmal passiert musst du natürlich herausfinden, was das für ein Metallteil ist. Wenn am Luftfilter alles i.O. ist muss es ja aus dem Motor selber kommen. Ist das Teil magnetisch?

Lief der nur noch auf 3 Zylinder oder wie hast du das gemerkt?
Wie sieht denn die Zylinderlaufbahn aus?

Grüße
Lars


______________________________________

4,2 kg pro PS, das G-eht vorwärts
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

BeitragVerfasst am: Mo Aug 27, 2012 10:12 pm Antworten mit Zitat
Polo32fgtOffline
Anmeldung: 08.05.2011
Alter: 37
Beiträge: 1050
Wohnort: Horst
Moderator
Moderator




Ach du scheiße, sowas hab ich auch noch nie gesehen Geschockt


www.ebisautos.de

KFZ-Techniker Meister 2015

Mein Turboumbau http://www.g-laderseite.de/forum/viewtopic.php?t=22533


Zischen und Pfeifen muß das Smile
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

BeitragVerfasst am: Di Aug 28, 2012 6:20 am Antworten mit Zitat
sturm20Offline
Anmeldung: 01.04.2007
Alter: 37
Beiträge: 453
Wohnort: Nicklheim
Profi
Profi




@lars
Die Laufbahn ist zum Glück verschont geblieben....
Auch bin ich schon fast der Meinung, nachdem die Einschläge
nur "oben" sind, das ich es probieren könnte den Kolben weiter so zu fahren...???
Mach mich heute mal auf die Suche, woher das Teil stammen könnte.
Hab eigentlich nur den LLK in verdacht, da ich den Lader gesten schon auf hatte und auf den ersten Blick nichts feststellen konnte.
Aber mal sehen.....

Ich halt euch auf den Laufenden.

Gruß
Dennis


www.spanferkelgrill-verleih.com
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Di Aug 28, 2012 5:40 pm Antworten mit Zitat
Lars GOffline
Anmeldung: 15.12.2003
Alter: 50
Beiträge: 3149
Wohnort: Köln/Bonn
General
General




sturm20 hat folgendes geschrieben:
@lars
Die Laufbahn ist zum Glück verschont geblieben....
Auch bin ich schon fast der Meinung, nachdem die Einschläge
nur "oben" sind, das ich es probieren könnte den Kolben weiter so zu fahren...???


Hmm, inwieweit die Stabilität des Kolbens gelitten haben könnte ... da kann ich keine fundierte Aussage machen. Hast du einen Motoren-Fuzzi deines Vertrauen, den du fragen könntest und der dir nicht auf jeden Fall sagt "mach neu" damit er Geld verdient?
Ich könnte mir vorstellen, dass man den Kolben noch fahren kann. Allerdings würde ich den oben ein bisschen bearbeiten/glätten (lassen). Wenn da Material abgetragen werden muss natürlich bei allen, damit die Verdichtung gleich bleibt. Letztere würde ich auf jeden Fall mal errechnen. Soweit ich mich erinnere hast du doch auch Wössnerkolben, oder? Meine waren ja angeblich auch für 8,3:1 und 1W-Welle extra angefertigt. Und was war... Verdichtung nachkontrolliert und 9,x ermittelt. Haben meine Kolben dann auch ein Stück abgedreht sodass wir auf 8,5:1 gekommen sind.
Wenn das bei dir eh noch gemacht werden müsste sieht der Kolben sowieso wieder aus wie neu. Und wenn die Lauffläche nichts abbekommen hat kommst du noch glimpflich aus der Nummer raus.

Viele Grüße
Lars


______________________________________

4,2 kg pro PS, das G-eht vorwärts
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

BeitragVerfasst am: Mi Aug 29, 2012 3:04 pm Antworten mit Zitat
sturm20Offline
Anmeldung: 01.04.2007
Alter: 37
Beiträge: 453
Wohnort: Nicklheim
Profi
Profi




Also,

nach langem hin und her, bin ich heute mal zu nem Instandsetzer gefahren um mir nen Kostenvoranschlag machen zu lassen.
Grob übern Daumen gepeilt sind wir bei 400-500 € raus gekommen (Kopf & Block). Denke das hält sich in Grenzen und der Polo kann weiter leben Blinzeln Ist mir halt doch in den 8 Jahren irgendwie ans Herz gewachsen Grinser

Gruß
Dennis


www.spanferkelgrill-verleih.com
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Fr Aug 31, 2012 10:39 am Antworten mit Zitat
f.town g40Offline
Anmeldung: 01.09.2004
Alter: 37
Beiträge: 617
Wohnort: Falkensee (bei Berlin)
Meister
Meister




Find ich gut, dass du weiter machst. Aber was das war wäre mal schon interessant? Nicht, dass es den neuen Motor gleich wieder erwischt. Hat der Motorenbauer einen Meinung dazu gehabt?


!!!Hardcore for LIFE!!!
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

BeitragVerfasst am: Fr Aug 31, 2012 1:19 pm Antworten mit Zitat
sturm20Offline
Anmeldung: 01.04.2007
Alter: 37
Beiträge: 453
Wohnort: Nicklheim
Profi
Profi




@f.town g40

Mir bleibt ja nichts anderes übrig, ein Motrorrad darf ich mir von der Frau aus nicht kaufen... Augen rollen Grinser

Was das für ein Teil ist möcht ich auch zu gern wissen!
Vom Lader her kann es nicht sein, denn vorm LLK hab ich ein Sieb drin.
Ergo kann es eigentlich nur noch vom LLK kommen..??
Werde mir aber nun auch noch um auf Nummer Sicher zu gehen eins nach dem LLk verbauen!

Mal schaun was dann wieder ansteht Teufel

Gruß
Dennis


www.spanferkelgrill-verleih.com
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Mi Sep 12, 2012 5:55 pm Antworten mit Zitat
sturm20Offline
Anmeldung: 01.04.2007
Alter: 37
Beiträge: 453
Wohnort: Nicklheim
Profi
Profi




Und weiter gehts....

Nachdem ich letzte Woche den Motor zum Instandsetzer gebracht hatte,


hab ich mich auch gleich noch über den Kabelbaum gemacht, der schon mehr als fällig gewesen war...

VORHER:


NACHHER:


Hab Morgen frei, dann werd ich den Motorraum mal gründlich sauber machen Schämen

Zum Ende der Woche bekomm ich den Motor zurück
und hoffe das er am Samstag Nachmittag wieder raucht Augen rollen .

Gruß
Dennis


www.spanferkelgrill-verleih.com
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Mi Sep 12, 2012 11:01 pm Antworten mit Zitat
Polo32fgtOffline
Anmeldung: 08.05.2011
Alter: 37
Beiträge: 1050
Wohnort: Horst
Moderator
Moderator




Respekt, hoffe das klappt so wie du dir das vorstellst Blinzeln


www.ebisautos.de

KFZ-Techniker Meister 2015

Mein Turboumbau http://www.g-laderseite.de/forum/viewtopic.php?t=22533


Zischen und Pfeifen muß das Smile
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

BeitragVerfasst am: Mi Sep 19, 2012 3:56 pm Antworten mit Zitat
sturm20Offline
Anmeldung: 01.04.2007
Alter: 37
Beiträge: 453
Wohnort: Nicklheim
Profi
Profi




Hallo Jungs,

nachdem mich heuer anscheinend terminlich alle im Stich lassen,
gibt`s wenigstens ein paar Foto`s.....


Mal ein paar neue Teile:



und so sieht die nackte Front mit dem "kleinen" LLK und dem
13 reihigen Ölkühler aus:






Gruß
Dennis


Zuletzt bearbeitet von sturm20 am Fr Sep 21, 2012 9:58 am, insgesamt einmal bearbeitet


www.spanferkelgrill-verleih.com
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Do Sep 20, 2012 7:28 pm Antworten mit Zitat
sturm20Offline
Anmeldung: 01.04.2007
Alter: 37
Beiträge: 453
Wohnort: Nicklheim
Profi
Profi




Hab in meinem Fundus noch folgende Spielereien
endeckt, die nur darauf warten endlich verbaut zu werden.

Komfortsteuergerät für el. Fensterheber mit passendem Schalter:





und MFA....




Gruß
Dennis


www.spanferkelgrill-verleih.com
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: Fr Sep 21, 2012 10:17 pm Antworten mit Zitat
sturm20Offline
Anmeldung: 01.04.2007
Alter: 37
Beiträge: 453
Wohnort: Nicklheim
Profi
Profi




Heute ist mal wieder ein bißchen was gemacht worden,
man muß ja schließlich das schöne Wetter ausnutzen !! Lachen

Endlich hab ich den Motor wieder:






Innenansicht:




Ein Königreich für eine Halle.....



Inklusiver Nachtschicht Noch mehr geschockt ...



...kommt nun endlich wieder zusammen, was zusammen gehört Teufel




Morgen bekomm ich dann noch neue Zündkerzen, den Rest noch verkabeln, Wasser und Öl einfüllen und schon kann`s los gehen
(Falls nicht wieder irgendwas passiert Augen rollen )


Gruß
Dennis


www.spanferkelgrill-verleih.com
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: So Sep 23, 2012 12:24 am Antworten mit Zitat
sturm20Offline
Anmeldung: 01.04.2007
Alter: 37
Beiträge: 453
Wohnort: Nicklheim
Profi
Profi




Hallo,

bräuchte jetzt mal unbedingt eure Hilfe!!

Und zwar dreht der Anlasser nicht mehr?
Komm hier einfach nicht mehr weiter, an was kann das liegen?

Ich probier später noch, ob ich den Anlasser per Überbrückung mal zum laufen bring.

Vielleicht hat aber einer von Euch noch den entscheidenden Tipp?

Gruß
Dennis


www.spanferkelgrill-verleih.com
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: So Sep 23, 2012 7:24 am Antworten mit Zitat
InterOffline
Anmeldung: 09.07.2012
Alter: 45
Beiträge: 372
Wohnort: Garbsen
Profi
Profi




Du hast bestimmt das dünne Kabel (Klemme 50) auf den falschen Anschluß am Anlasser gesteckt. Es gibt da nämlich zwei Anschlüsse, auf die der Flachstecker paßt.
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: So Sep 23, 2012 11:39 am Antworten mit Zitat
sturm20Offline
Anmeldung: 01.04.2007
Alter: 37
Beiträge: 453
Wohnort: Nicklheim
Profi
Profi




Also,

Stecker sind nicht vertauscht, er dreht auch wenn ich ihn am Stecker überbrücke. Auch zündet er nicht mehr. Meine Vermutung ist, da er ja nicht`s macht wenn ich versuche ihn per Schlüssel zu starten (Pumpe summt aber!), irgendwas am Kabelbaum ist?

1.) wie am Relai kann ich die Pumpe überbrücken?
2.) wie messe ich mit dem Multimeter, ob Strom an Zündung, Anlasser, Zündspule,Spritleiste, etc. ankommt? Sorry, hab von solchen Sachen absolut keine Ahnung... Schämen

Gruß
Dennis


www.spanferkelgrill-verleih.com
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: So Sep 23, 2012 1:58 pm Antworten mit Zitat
sturm20Offline
Anmeldung: 01.04.2007
Alter: 37
Beiträge: 453
Wohnort: Nicklheim
Profi
Profi




So,

Zündfunke ist da, Benzin spritzt aus allen Düsen, warum startet er dann nicht???

Gruß
Dennis


www.spanferkelgrill-verleih.com
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: So Sep 23, 2012 2:34 pm Antworten mit Zitat
GenesisfahrerOffline
Anmeldung: 15.02.2005
Alter: 33
Beiträge: 2009
Wohnort: Wartenberg/ Bayern
General
General




Und wenn du den Anlasser mit einem Kabel von der Batterie weg direkt testest?
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: So Sep 23, 2012 3:11 pm Antworten mit Zitat
sturm20Offline
Anmeldung: 01.04.2007
Alter: 37
Beiträge: 453
Wohnort: Nicklheim
Profi
Profi




Na das mach ich doch die ganze Zeit, den Stecker vom Anlasser ab und überbrückt. Dann dreht er ohne Probleme. Eine Zündkerze rausgedreht und der Funke ist da. Selbiges Spiel bei den Düsen....

Hab ich sonst noch irgendwas vergessen???


www.spanferkelgrill-verleih.com
Benutzer-Profile anzeigen Private Nachricht senden

BeitragVerfasst am: So Sep 23, 2012 4:03 pm Antworten mit Zitat
InterOffline
Anmeldung: 09.07.2012
Alter: 45
Beiträge: 372
Wohnort: Garbsen
Profi
Profi




Bei sowas ist eine Ferndiagnose immer sehr schwierig.
Vielleicht solltest du noch mal alle Stecker prüfen, ob sie auch alle (richtig) angeschlossen sind. Die Zündfolge und Steuerzeiten prüfen. Den Fehlerspeicher auszulesen wäre auch keine schlechte Idee.

Wegen dem Anlasser: Mach mal den Stecker am Zündanlaßschalter ab und brücke mal dort das dicke rote mit dem dicken rot/schwarzen Kabel. Wenn nun der Anlasser läuft, dann ist der Schalter kaputt.
Benutzer-Profile anzeigen Private Nachricht senden
 Neues Thema eröffnen  Neue Antwort erstellen  Druckerfreundliche Anzeige  

Mal was aus dem Süden....
  >> Foren-Übersicht -> Fahrzeug-Vorstellungen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Gehe zu Seite Zurück  1, 2, 3
Thema einem Freund per eMail mitteilen


Alle Zeiten sind GMT + 2 Stunden  
Seite 3 von 3  

  
  

Mögliche ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge 1. VW-AUDI Saisonabschlusstreffen im ... radochris Clubs, Vereine & Treffen 0 So Sep 05, 2010 10:41 pm Letzten Beitrag anzeigen
Keine neuen Beiträge 12.7 bühl wilder süden turbo2f Clubs, Vereine & Treffen 5 Mo Jul 06, 2009 9:05 pm Letzten Beitrag anzeigen
Zur WerkzeugGarage.de
In unserem neuen modernen Onlineshop erhältst Du sowohl als Heimwerker als auch als Profi Werkzeug zu Top-Preisen. Dabei kannst Du das Werkzeug bequem per PayPal, Rechnung, Lastschrift, Kreditkarte, Vorkasse oder Nachnahme bestellen und erhälst es innerhalb weniger Tage. Bereits ab einem Bestellwert von 70,- EUR liefern wir innerhalb von Deutschland übrigens versandkostenfrei!
www.WerkzeugGarage.de

Zu den Artikeln ...
Über 460 neue high performance SuperPro-Fahrwerksteile neu bei MaxRPM!

Entwickelt für die Straße ... auf der Rennstrecke erprobt!


Digitale Ganganzeige
Zum G-Ladershop ...
Mit 256 möglichen Display-Farben
Ab 119,- EUR

Digitale
Schaltanzeige

Zum G-Ladershop ...
Professionelle Schaltanzeige für nahezu alle Fahrzeuge
Ab 119,- EUR



Neuentwicklung:
RS G65-Lader
Zum G-Ladershop ...
Neu entwickelter RS G65-Lader mit 0,3-0,4 Bar höherem Ladedruck gegenüber einem orig. G60-Lader.
Ab 1450,- EUR

G60 Motorsport Verdränger
Zum G-Ladershop ...
Neu entwickelter G60 Motorsport Verdränger. Mit zahlreichen Optimierungen gegenüber der Serie.
Ab 649,- EUR



Empfehlungen:

Kleiner Wartungssatz G40/G60
Zum G-Ladershop ...
Beinhaltet alle Dichtleisten, Wellendichtringe, Zahnriemen sowie Kleinteile
159,- EUR

Racingkit 2
Zum G-Ladershop ...
Fahrwerkskit zur Verbesserung der Straßenlage Deines VW Polos 86/86C. Beinhaltet das Stabikit, das Querlenkerlager sowie das Hinterachslager.
139,- EUR

Öffnungszeiten der Nordschleife