Infos zu MaxRPM
G-Lader, GLader, G60, G40, G60-Lader, G40-Lader, Supercharger, G-Supercharger, Charger, Polo G40, Corrado G60, Golf G60, Passat G60, Tacho, Tachos, Tachofolien, Tachofolie, VW, Volkswagen, Tuning, Motortuning, Motorumbau, Fotogalerie, Forum, VW-Forum

Die G-Laderseite.de

Hier befindest Du Dich:
Querschnitt durch einen G-Lader

Diese Seite
beobachten
Infos zum
Datenschutz


 Bookmark and Share

 
 ... das das "G" in der Bezeichnung von G-Lader von der Kontur der Gehäusehälften und des Verdrängers kommt?  
 
>> Foren-Übersicht
Die Suche hat 94 Ergebnisse ergeben.

Rote Led für Kühlwasser blinkt
BeitragForum: Motoren   Verfasst am: Di März 27, 2012 4:06 pm   Titel: Rote Led für Kühlwasser blinkt
mhvonh
 
Antworten: 2
Aufrufe: 1040




Danke für die Antwort,
ich war mir nur nicht sicher ob nicht noch irgendein Geber Auswirkungen auf die Kontrolleuchte hat.

Polo g40 versäuft total !!! hilfe!!!!
BeitragForum: Motoren   Verfasst am: Di März 27, 2012 8:37 am   Titel: Polo g40 versäuft total !!! hilfe!!!!
mhvonh
 
Antworten: 8
Aufrufe: 3006




Hallo,
ich hatte diese Problem auchmal. Er ist beim anlassen abgesoffen. Wenn er warm wurde lief er dann einwandfrei, am nächsten Tag wieder das gleiche.

2 Einpritzdüsen haben gehangen um im Stil ...

Rote Led für Kühlwasser blinkt
BeitragForum: Motoren   Verfasst am: Di März 27, 2012 8:32 am   Titel: Rote Led für Kühlwasser blinkt
mhvonh
 
Antworten: 2
Aufrufe: 1040




Hallo zusammen,
hier geht es um meinen Winterpolo Bj91 86C 45PS.

Während der fahrt beginnt die Anzeige für Kühlwasserfehler zu blinken.

Der Unterschied zum G40, er hat keinen Sensor im Ausglei ...

Getriebe lässt sich nicht mehr sauber schalten!
BeitragForum: Motoren   Verfasst am: Mi Aug 31, 2011 12:56 pm   Titel: Getriebe lässt sich nicht mehr sauber schalten!
mhvonh
 
Antworten: 4
Aufrufe: 3302




bei mir war die autom. Kupplungsseilnachstellung defekt.

oder hast du keine? Dann langt nachstellen.

mfg
Markus

Polo G40 Läuft schlecht
BeitragForum: Motoren   Verfasst am: Mi Aug 31, 2011 12:53 pm   Titel: Polo G40 Läuft schlecht
mhvonh
 
Antworten: 4
Aufrufe: 2795




also für mich klingt das auch nach nur 3 Töpfen.
Wenn das Einspritzventil hängt, löscht der Sprit im niedrigen Drehzahlbereich den Zündfunken!

Ändert sich beim fahren die Laufkultur des Motors?
...

Motor spring nach mehr als 10h Stillstand nicht mehr an!
BeitragForum: Motoren   Verfasst am: Di Aug 09, 2011 8:26 pm   Titel: Motor spring nach mehr als 10h Stillstand nicht mehr an!
mhvonh
 
Antworten: 8
Aufrufe: 4133




geht das auch mit vag-com?

Markus

Motor spring nach mehr als 10h Stillstand nicht mehr an!
BeitragForum: Motoren   Verfasst am: Mi Jul 27, 2011 11:22 am   Titel: Motor spring nach mehr als 10h Stillstand nicht mehr an!
mhvonh
 
Antworten: 8
Aufrufe: 4133




Hallo zusammen,

da ich den Fehler gefunden habe möchte ich meine Erfahrungen hiermit für alle kund tun:

Es war der Hallgeber.

Irreführend war, daß er mit Bremsenreiniger angesprungen ist und ...

Motor spring nach mehr als 10h Stillstand nicht mehr an!
BeitragForum: Motoren   Verfasst am: Mi Jul 06, 2011 10:01 pm   Titel: Motor spring nach mehr als 10h Stillstand nicht mehr an!
mhvonh
 
Antworten: 8
Aufrufe: 4133




Hallo,

so, hier die Antwoten auf eure Tipps:

Die Batterie ist erst ein Jahr alt und wirklich noch TOP, die im G40 packt gerade noch so 5 Umdrehungen am Anlasser, was dem G40 aber auch locker lan ...

Motor spring nach mehr als 10h Stillstand nicht mehr an!
BeitragForum: Motoren   Verfasst am: Di Jul 05, 2011 8:21 pm   Titel: Motor spring nach mehr als 10h Stillstand nicht mehr an!
mhvonh
 
Antworten: 8
Aufrufe: 4133




Liebe G40 Gemeinden,
da ich meinen G40 nur bei schönem Wetter fahre habe ich für alle anderen Tage einen Polo 86C 1,0 45PS.

Es geht hier nicht um einen G40, aber da der Kompetenzfaktor hier im For ...

Saisonstart und immernoch nur 0,7Bar
BeitragForum: G-Lader   Verfasst am: Di Apr 19, 2011 7:38 pm   Titel: Saisonstart und immernoch nur 0,7Bar
mhvonh
 
Antworten: 10
Aufrufe: 4636




Vielen Dank für die tollen Antworten!

Eins vorneweg noch, der Lader den ich als "neu" bezeichnet habe ist mein Ersatzlader, den ich im Austausch zu meinem anderen fahre. Dadurch habe ich ...

Saisonstart und immernoch nur 0,7Bar
BeitragForum: G-Lader   Verfasst am: Mo Apr 18, 2011 5:04 pm   Titel: Saisonstart und immernoch nur 0,7Bar
mhvonh
 
Antworten: 10
Aufrufe: 4636




Hallo,

Hast du mal die korrekte Bypassklappenstellung überprüft?
Ja, schließt bei Volllast volständig

Und stimmen mit der neuen Nocke die Steuerzeiten?
Meinst du den Zündzeitpunkt oder die Ö ...

Saisonstart und immernoch nur 0,7Bar
BeitragForum: G-Lader   Verfasst am: Sa Apr 16, 2011 1:25 pm   Titel: Saisonstart und immernoch nur 0,7Bar
mhvonh
 
Antworten: 10
Aufrufe: 4636




Hallo G40 Jungs,

ich fahre seit vielen Jahren G40, seit ich NW und LR68 eingebaut habe sind es nur 0,7 bar Ladedruck (habe mit orig. LR nie gemessen).

Habe zum Test wegen dem meines erachtens zu ...

Stabi G40 / 55PS unterschied? Gewinde?
BeitragForum: Technik   Verfasst am: Do Jun 17, 2010 5:45 pm   Titel: Stabi G40 / 55PS unterschied? Gewinde?
mhvonh
 
Antworten: 1
Aufrufe: 2774




Hallo zusammen,

ist der Stabi vom G40 und den anderen Polos gleich oder gibts da einen erkennbaren Unterschied? Weil meiner abgebrochen ist und ich noch einen hab, aber nicht weiß ob der vom G40 od ...

Halterung für Endtopf abgerissen
BeitragForum: Technik   Verfasst am: Sa Okt 04, 2008 8:44 pm   Titel: Halterung für Endtopf abgerissen
mhvonh
 
Antworten: 16
Aufrufe: 4382




Vielen Dank für eure Antworten,

Ihr habt mir sehr weiter geholfen.

Hab noch eine Frage, die Schraubbaren vom Golf, muß man da erst etwas einschweißen oder kann man die einfach so festschrauben? ...

Halterung für Endtopf abgerissen
BeitragForum: Technik   Verfasst am: Do Okt 02, 2008 8:21 am   Titel: Halterung für Endtopf abgerissen
mhvonh
 
Antworten: 16
Aufrufe: 4382




Hallo zusammen,

mir ist der eine Haken für die Auspuffgummis am Endtopf abgerissen.

Anschweißen ist durch das dünne Blech schwer!

Hat das Problem schonmal einer gelöst?

Danke für die Antwo ...

Problem mit Wassertemperatur !!!
BeitragForum: Motoren   Verfasst am: Di Jun 17, 2008 10:40 pm   Titel: Problem mit Wassertemperatur !!!
mhvonh
 
Antworten: 10
Aufrufe: 2835




Hi,
da es bei dir beim Überbrücken funktioniert, kann es ja nur der Geber sein, oder dein Kühlsystem ist um den Geber rum verstopft.

Ich würde ihn ausbaun und einen neuen einbaun. Kannst den ja ...

Problem mit Wassertemperatur !!!
BeitragForum: Motoren   Verfasst am: Do Jun 12, 2008 10:16 am   Titel: Problem mit Wassertemperatur !!!
mhvonh
 
Antworten: 10
Aufrufe: 2835




An welcher Stelle kocht denn dein Wasser über?
Ist der Deckel zu?
mfg
Markus

Zündung neu einstellen mit anderer Nockenwelle?
BeitragForum: Motoren   Verfasst am: Mo Jun 02, 2008 6:52 am   Titel: Zündung neu einstellen mit anderer Nockenwelle?
mhvonh
 
Antworten: 15
Aufrufe: 3599




Hi, ist dein Kaltstartproblem jetzt weg?
mfg
Markus

Zündung neu einstellen mit anderer Nockenwelle?
BeitragForum: Motoren   Verfasst am: Di Mai 27, 2008 4:29 pm   Titel: Zündung neu einstellen mit anderer Nockenwelle?
mhvonh
 
Antworten: 15
Aufrufe: 3599




Und was hat er eingestellt?

mfg
Markus

Zündung neu einstellen mit anderer Nockenwelle?
BeitragForum: Motoren   Verfasst am: Mo Mai 26, 2008 4:37 pm   Titel: Zündung neu einstellen mit anderer Nockenwelle?
mhvonh
 
Antworten: 15
Aufrufe: 3599




Hi,

auf welchen Lambdawert hat er dein Auto denn eingestellt?
Bei deinem Chip bräuchtest du ca. 1 (glaub ich).

Ist das Problem im kalten denn weg?

mfg
Seite 1 von 5 Gehe zu Seite 1, 2, 3, 4, 5  Weiter
Alle Zeiten sind GMT + 2 Stunden
  
Zur WerkzeugGarage.de
In unserem neuen modernen Onlineshop erhältst Du sowohl als Heimwerker als auch als Profi Werkzeug zu Top-Preisen. Dabei kannst Du das Werkzeug bequem per PayPal, Rechnung, Lastschrift, Kreditkarte, Vorkasse oder Nachnahme bestellen und erhälst es innerhalb weniger Tage. Bereits ab einem Bestellwert von 70,- EUR liefern wir innerhalb von Deutschland übrigens versandkostenfrei!
www.WerkzeugGarage.de

Zu den Artikeln ...
Über 460 neue high performance SuperPro-Fahrwerksteile neu bei MaxRPM!

Entwickelt für die Straße ... auf der Rennstrecke erprobt!


Digitale Ganganzeige
Zum G-Ladershop ...
Mit 256 möglichen Display-Farben
Ab 119,- EUR

Digitale
Schaltanzeige

Zum G-Ladershop ...
Professionelle Schaltanzeige für nahezu alle Fahrzeuge
Ab 119,- EUR



Neuentwicklung:
RS G65-Lader
Zum G-Ladershop ...
Neu entwickelter RS G65-Lader mit 0,3-0,4 Bar höherem Ladedruck gegenüber einem orig. G60-Lader.
Ab 1450,- EUR

G60 Motorsport Verdränger
Zum G-Ladershop ...
Neu entwickelter G60 Motorsport Verdränger. Mit zahlreichen Optimierungen gegenüber der Serie.
Ab 649,- EUR



Empfehlungen:

Kleiner Wartungssatz G40/G60
Zum G-Ladershop ...
Beinhaltet alle Dichtleisten, Wellendichtringe, Zahnriemen sowie Kleinteile
159,- EUR

Racingkit 2
Zum G-Ladershop ...
Fahrwerkskit zur Verbesserung der Straßenlage Deines VW Polos 86/86C. Beinhaltet das Stabikit, das Querlenkerlager sowie das Hinterachslager.
139,- EUR

Öffnungszeiten der Nordschleife